
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    
    <meta name="Copyright" CONTENT="Radio Alcoy. Todos los derechos reservados.">
    <meta name="author" content="Radio Alcoy">
    

    <title>‘Alegr&#237;a’, de Rub&#233;n Lucas, obra ganadora del cartel</title>
    


    <meta name="description" content="El trabajo del artista murciano ha resultado vencedor de entre las diez piezas finalistas - Es la segunda ocasión que Lucas vence este concurso"/>
    <meta name="keywords" content="Cocentaina,Fira De Tots Sants,Autor Cartel,Rub&#233;n Lucas, Noticias de Alcoy, noticias de El Comtat, noticias de Foia de Castalla, información, noticias, alcoy, deportes, cultura, fiestas, opiniones, emisiones, audios, vídeos, fonoteca"/>


    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <link rel="alternate" type="application/rss+xml" title="Radio Alcoy RSS Feed" href="/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Radio Alcoy Atom Feed" href="/Rss/Atom" />

    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="Radio Alcoy, noticias de Alcoy, El Comtat y la Foia de Castalla" />
    
    


    <meta property="og:type" content="article" />
    <meta property="og:title" content="‘Alegría’, de Rubén Lucas, obra ganadora del cartel" />
    <meta property="og:description" content="El trabajo del artista murciano ha resultado vencedor de entre las diez piezas finalistas - Es la segunda ocasión que Lucas vence este concurso" />
    <meta property="og:image" content="http://www.radioalcoy.com/archivos/Rubn_Lucas_20170810125709.jpg" />
    <link rel='image_src' href='http://www.radioalcoy.com/archivos/Rubn_Lucas_20170810125709.jpg' />
    <meta property="og:url" content="http://www.radioalcoy.com/News/New/alegria-ruben-lucas-obra-ganadora-del-cartel" />
            <meta property="article:tag" content="Autor Cartel" />
            <meta property="article:tag" content="Cocentaina" />
            <meta property="article:tag" content="Fira De Tots Sants" />
            <meta property="article:tag" content="Rub&#233;n Lucas" />
    <meta property="article:published_time" content="2017-08-10T13:07:56.3900000" />
    <meta property="article:modified_time" content="2017-08-10T13:07:56.3900000" />
    <meta property="og:updated_time" content="2017-08-10T13:07:56.3900000" />




    <link href="/Content/cssStyle?v=iO6ndomdOr0LXv2vtyz7DytPlaeg_tRsOnNbTaR6EqA1" rel="stylesheet"/>

    <link href="/Content/bootbox?v=wcYshzd9RFViYdXFjAmL4jhgPt0TQEgA-cCp4_XECFk1" rel="stylesheet"/>

    <link href="/Content/css/notifyCookiesPolicy?v=dAkmhB4Yfo1wWqgXbsIlp6sHTuSgeDlXGJlvOvlwsc81" rel="stylesheet"/>

    <link href="/Content/owl.carousel/owlcarousel?v=HoQ5LZp3OjT7gcCAwlhfJgfe8RxE4I3y5FHBGj_FklQ1" rel="stylesheet"/>

    <link href="/Content/radio/css/radioalcoy?v=k-WyWEAM3blIwDAxq8mhI027oU_5faA1F3GhuSxvCJk1" rel="stylesheet"/>

    
    
    <link href="/Content/colorbox/colorbox?v=Qb2yv7nB1pd57z1xuGx_XL05CNHupcvZJLRMbmtliBw1" rel="stylesheet"/>


    <style>
        #NewGallery19034 .item {
            margin: 5px;
        }
    </style>



    <script src="/bundles/modernizr?v=XDaMJCNvwhTNNALFYQCysbS1sDM-G4dxtWxKwgHL6Pk1"></script>

</head>
<body>

    <div class="bb-alert alert alert-info" style="display: none;">
        <span>The examples populate this alert with dummy content</span>
    </div>

    

    <div id="wrap">

        <div id="main_container_page" class="container">

            <div class="row">
                <div class="col-sm-9">
                    <div class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2081" data-cycle-slides=">a">
<a href="http://bit.ly/2prE4Dr" target="_blank"><img src="/archivos/kia_urbana_valgauto_728x90ser_alcoy_20170714083631.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2081" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
                <div class="col-sm-3">
                    <div class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_13" data-cycle-slides=">a">
<a href="http://devuelvemelavoz.ua.es/es/radio-alcoy/emisora-radio-alcoy.html" target="_blank"><img src="/archivos/radioalcoy_UA_20160224125636.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_13" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
            </div>

            <div class="header navbar-default" style="margin-bottom: 20px;">

                <div id="subheader">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pull-right col-sm-3" style="padding: 0px; margin: 20px 0px 10px 0px;">
                                <form action="/Search" class="pull-right" method="post"><input name="__RequestVerificationToken" type="hidden" value="FEUQF7qkaGAOttRnDtNQ0QUh7QHeqcF-nWAcJn4MpfsEz04r-Yo4gHo3P8FJcMnImTOckGu5JtOYgz-RWdTSz6DFaZvyIkbFSEV14tAtl7Y1" />    <div class="input-group">
        <input class="form-control" id="SearchQuery" name="SearchQuery" placeholder="Buscar en Radio Alcoy" type="text" value="" />
        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul class="nav navbar-nav hidden-xs">
                                <li class=""><a href="/Home/RadioAlcoy">RadioAlcoy</a></li>
                                <li class=""><a href="/Programas">Podcasts</a></li>
                                <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                                <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" style="height: 20px; margin-top: -10px;" /> Alcoy</a></li>
                            </ul>

                            <ul class="pull-right social social-right">
                                <li><a href="https://www.youtube.com/user/eaj12radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Youtube de RadioAlcoy"><i class="fa fa-youtube"></i></a></li>
                                <li><a href="https://www.facebook.com/radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Facebook de RadioAlcoy"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/RadioAlcoy" target="_blank" class="fadesocialicon" title="Visítanos en Twitter de RadioAlcoy"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/108574562981292392109" target="_blank" class="fadesocialicon" title="Visítanos en Google+ de RadioAlcoy"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="/Rss" class="fadesocialicon" title="RSS de RadioAlcoy"><i class="fa fa-rss"></i></a></li>
                            </ul>
                        </div>
                    </div>

                </div>

                <div class="row MainHeader">
                    <div class="col-xs-6 col-sm-4 text-left">
                        <a href="/Home/PlayerOnline" title="Radio Alcoy en directo" target="_blank">
                            <img src="/Content/radio/images/btn_ra_endirecto.gif" class="img-responsive center-block" style="height: 90px;" />
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-4 text-center">
                        <div class="MainTitle">
                            <p class="TitleRadioAlcoy">
                                <a href="/">Radio <b>Alcoy</b></a>
                            </p>
                            <p class="SubTitleRadioAlcoy hidden-xs">
                                <a href="/">Tu web de noticias</a>
                                
                            </p>

                        </div>

                    </div>
                    <div class="hidden-xs col-sm-4 text-right">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">22ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>
                
                <div class="row MainHeader visible-xs">
                    <div class="col-sm-12 text-center">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">22ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="visible-xs">

                                <button class="navbar-toggle btn btn-default" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                    Navegar a
                                    <i class="fa fa-caret-square-o-down"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="collapse navbar-collapse">
                    
<ul class="nav navbar-nav mainnavbar">
    <li class="">
        <a href="/">Portada</a>
</li>
            <li class="">
                
        <a href="/RadioALaCarta">Radio a la Carta</a>

            </li>
            <li class="">
                
        <a href="/Alcoy">Alcoy</a>

            </li>
            <li class="">
                
        <a href="/Comarcales">Comarcas</a>

            </li>
            <li class="">
                
        <a href="/Economia">Econom&#237;a</a>

            </li>
            <li class="">
                
        <a href="/Fiestas">Cultura y Fiestas</a>

            </li>
            <li class="">
                
        <a href="/Opiniones">Opiniones</a>


<ul>
</ul>

            </li>
            <li class="">
                
        <a href="/Deportes">Deportes</a>

            </li>
            <li class="">
                
        <a href="/Reportajes">Reportajes</a>

            </li>
</ul>

                    <ul class="nav navbar-nav visible-xs">
                        <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                        <li class=""><a href="/Home/RadioAlcoy" class="sf-with-ul">Radioalcoy</a></li>
                        <li class=""><a href="/Programas" class="sf-with-ul">Podcasts</a></li>
                        <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" /> Alcoy</a></li>
                    </ul>
                </div>

                    <div class="row">
        <div class="col-xs-12">
                <div class="estapasando estirar">

                    <div class="col-xs-3 col-sm-2 encabezado">
                        <i class="fa fa-chevron-right"></i> Está pasando<span class="pico"></span>
                    </div>

                    <div class="col-xs-6 col-sm-8 contenido">

                        
                        <div class="hidden-xs">
                            <ul>
                                    <li><a href="/Tags/Tag/castalla">Castalla</a></li>
                                    <li><a href="/Tags/Tag/tren-alcoi-xativa">Tren Alcoi-X&#224;tiva</a></li>
                                    <li><a href="/Tags/Tag/andreu-valor">Andreu Valor</a></li>
                                    <li><a href="/Tags/Tag/fira-tots-sants">Fira De Tots Sants</a></li>
                                    <li><a href="/Tags/Tag/pretemporada-alcoyano">Pretemporada Alcoyano</a></li>
                            </ul>
                        </div>

                        
                        <div class="visible-xs">
                            <ul>
                                <li>
                                    <a href="/Tags/Tag/castalla">Castalla</a>
                                </li>
                            </ul>

                            <div id="dequesehabla_mobile" class="collapse">
                                <ul>
                                        <li><a href="/Tags/Tag/tren-alcoi-xativa">Tren Alcoi-X&#224;tiva</a></li>
                                        <li><a href="/Tags/Tag/andreu-valor">Andreu Valor</a></li>
                                        <li><a href="/Tags/Tag/fira-tots-sants">Fira De Tots Sants</a></li>
                                        <li><a href="/Tags/Tag/pretemporada-alcoyano">Pretemporada Alcoyano</a></li>
                                </ul>

                                <div class="mastemas_mobile">
                                    <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-3 col-sm-2 mastemas">

                        
                        <div class="hidden-xs">
                            <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                        </div>

                        
                        <div class="visible-xs">
                            <a href="javascript:void(0)" data-toggle="collapse" data-target="#dequesehabla_mobile">
                                ¿Qué más? <i class="fa fa-caret-down"></i>
                            </a>
                        </div>

                    </div>

                </div>
        </div>
    </div>

            </div>

            

            
    <div class="row">
        <div class="col-sm-12">
            
    <div id="fb-root"></div>

        </div>
    </div>

    <div class="row">
        <div class="col-sm-8">
            
    <div class="NewDetail">

            <span class="epigrafe">FIRA TOTS SANTS</span>

        <h1>‘Alegr&#237;a’, de Rub&#233;n Lucas, obra ganadora del cartel</h1>

        <h2>El trabajo del artista murciano ha resultado vencedor de entre las diez piezas finalistas - Es la segunda ocasión que Lucas vence este concurso</h2>

        <div class="box_share row">
            <div class="pull-left">
                <h6>jueves, 10 de agosto de 2017</h6>
            </div>
            <div class="pull-right">
                <div style="width: 385px;">

                    <div style="margin-top: 6px;">
                        <div style="width: 180px; float: left; margin-right: 20px;">
                            <div class="fb-like" data-href="http://www.radioalcoy.com/News/New/alegria-ruben-lucas-obra-ganadora-del-cartel" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                            
                        </div>
                        <div style="float: left; width: 100px;">
                            <div id="twitter_share"></div>
                        </div>
                        <div style="width: 50px; float: left;">
                            <div class="g-plusone" data-size="medium"></div>
                            <script type="text/javascript">
                                window.___gcfg = { lang: 'es' };

                                (function () {
                                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                    po.src = 'https://apis.google.com/js/platform.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                })();
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        
        <div class="row">
            <div class="col-sm-12">
                    <div class="imageWrapper">
                        <a href="/archivos/Rubn_Lucas_20170810125709.jpg" class="colorbox" title="Rub&#233;n Lucas ha resultado ganador del cartel de la Fira de Tots Sants de Cocentaina 2017. / Foto: Aj. Cocentaina">
                            <img style="width: 100%;" class="responsive" src="/archivos/Rubn_Lucas_20170810125709.jpg" alt="Rub&#233;n Lucas ha resultado ganador del cartel de la Fira de Tots Sants de Cocentaina 2017. / Foto: Aj. Cocentaina" title="Rub&#233;n Lucas ha resultado ganador del cartel de la Fira de Tots Sants de Cocentaina 2017. / Foto: Aj. Cocentaina" />
                        </a>
                            <div class="footerImages">
                                <cite>
                                        <b>Rub&#233;n Lucas ha resultado ganador del cartel de la Fira de Tots Sants de Cocentaina 2017. / Foto: Aj. Cocentaina</b>

                                </cite>
                            </div>
                    </div>
            </div>
        </div>


        <div class="row" style="margin-top: 20px;">
            <div class="col-sm-12">

                

                <p>El artista murciano, <strong>Rub&eacute;n Lucas</strong>, es el autor del cartel de la <strong>Fira de Tots Sants de Cocentaina 2017</strong>. Su obra &lsquo;Alegr&iacute;a&rsquo; ha sido la elegida entre las 10 piezas finalistas. Lucas ya gan&oacute; este concurso en el 2010. Aunque no puede desvelar c&oacute;mo es el cartel, s&iacute; que ha dicho en <strong>Radio Alcoy</strong>, que ha pretendido con su creaci&oacute;n. &ldquo;He pretendido representar los elementos m&aacute;s emblem&aacute;ticos que, por lo menos a mi parecer, que tiene la feria, como la automoci&oacute;n, la cultura o incluso la gastronom&iacute;a. Todo ello he intentado englobarlo desde un aspecto alegre&rdquo;.</p>
<p>Lucas ha ganado <strong>concursos de carteles </strong>en muchas partes de Espa&ntilde;a, como Navarra, Muchamiel, Pontevedra o Argamasilla de Alba, en Ciudad Real.</p>
<p>El artista murciano ha tenido que realizar una <strong>labor de documentaci&oacute;n previa</strong> para poder realizar el cartel ya que no ha visitado nunca la Fira de Tots Sants de Cocentaina, aunque asegura que &ldquo;seg&uacute;n me voy documentando sobre la Fira, me van dando m&aacute;s ganas de ir porque me parece que a&uacute;na muchos elementos variopintos y la verdad es que merece la pena estar por all&iacute; y verlo&rdquo;. &nbsp;</p>
<p>En <strong>octubre</strong> el cartel &lsquo;Alegr&iacute;a&rsquo;, de Rub&eacute;n Lucas, ser&aacute; descubierto al p&uacute;blico.</p>
            </div>
        </div>


        <div class="box_share row">
            <div id="container-tags" style="margin-bottom: 20px; height: 25px;">

                <div class="post_tags">
                    <p>
                        <span><i class="fa fa-tags"></i>Tags:</span>
                            <a href="/Tags/Tag/autor-cartel" title="Autor Cartel" >Autor Cartel</a>, 
                            <a href="/Tags/Tag/cocentaina" title="Cocentaina" >Cocentaina</a>, 
                            <a href="/Tags/Tag/fira-tots-sants" title="Fira De Tots Sants" >Fira De Tots Sants</a>, 
                            <a href="/Tags/Tag/ruben-lucas" title="Rub&#233;n Lucas" >Rub&#233;n Lucas</a>, 
                    </p>
                </div>

            </div>
        </div>

        




    </div>

    <div style="margin: 10px 0px;" id="commentsblock">
        <form action="/News/New/alegria-ruben-lucas-obra-ganadora-del-cartel" id="FormRegisterComment" method="post">
<div id="DivComentarios" class="DivComentarios">
<fieldset>
<legend>Deja un comentario</legend>
<div class="Normas-uso-comentarios">
<span style="color:black;">Normas de uso:</span>
<br />
> Esta es la opinión de los internautas, no de radioalcoy.com
<br />
> No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.
<br />
> Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.
</div>
<input type="hidden" id="TipoElemento" name="TipoElemento" value="RadioAlcoyCore.Core.BLL.NoticiaBase, RadioAlcoyCore, Version=1.0.0.0, Culture=neutral, PublicKeyToken=null">
<input type="hidden" id="IdElementoComentar" name="IdElementoComentar" value="19034">
<input class="span12" id="Nombre" name="Nombre" placeholder="Escribe tu nombre" type="text" value="" />
<input class="span12" data-val="true" data-val-email="El campo Email no es una dirección de correo electrónico válida." data-val-required="El campo Email es obligatorio." id="Email" name="Email" placeholder="Escribe tu email" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
<textarea class="span12" cols="20" data-val="true" data-val-required="El campo Comentario es obligatorio." id="Comentario" name="Comentario" placeholder="Deja un comentario..." rows="2">
</textarea>
<span class="field-validation-valid" data-valmsg-for="Comentario" data-valmsg-replace="true"></span>
<br/>
<input id="Check_Box_Privacidad" name="Check_Box_Privacidad" type="checkbox" value="true" /><input name="Check_Box_Privacidad" type="hidden" value="false" />
Acepto la cláusula de <a target="_blank" href="/Terms/PoliticaPrivacidad">privacidad</a>
<br/><br/>
<div>

                <button  id="boton-comentario" type="submit" class="btn btn-primary ladda-button" data-style="expand-right">
                    <span class="ladda-label"> Publish </span>
                </button >
</div>
</fieldset>
</div>
</form><div id="ListaComentarios" class="ListaComentarios">
<h4 id="Num_Commentarios"></h4>
<hr/>
<div id="ContenedorComentarios">
<div id="Contenedor_Comments" name="Contenedor_Comments"><div id="Contenedor_Comments_divupdate" name="Contenedor_Comments_divupdate"></div>
<div class="clear"></div>
<div class="loadmorebutton" id="Contenedor_Comments_loadmore" name="Contenedor_Comments_loadmore">Load more content</div>
</div>
</div>
</div>
<div></div>
    </div>

    

        </div>

        <div class="col-sm-4">

            <div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2093" data-cycle-slides=">a">
<a href="http://www.xativaturismo.com/fira-de-xativa/" target="_blank"><img src="/archivos/Sin_ttulo1_20170802015944.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2093" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2087" data-cycle-slides=">a">
<a href="http://bit.ly/2rdxf5p" target="_blank"><img src="/archivos/aitex_formacion_300x300_20170613125933.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2087" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_51" data-cycle-slides=">a">
<a href="http://bit.ly/1Y2QOZU" target="_blank"><img src="/archivos/Mutuabanner_ALISSIA_RA_20170712125301.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_51" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2090" data-cycle-slides=">a">
<script id="addrotator_autoloadscript_2090" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2062" data-cycle-slides=">a">
<script id="addrotator_autoloadscript_2062" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2085" data-cycle-slides=">a">
<a href="http://bit.ly/2sT5gcs" target="_blank"><img src="/archivos/dinorebajas_20170704074148.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2085" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_52" data-cycle-slides=">a">
<a href="http://bit.ly/212EwQF" target="_blank"><img src="/archivos/caixa_300x100px_20140429021959.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_52" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_26" data-cycle-slides=">a">
<a href="http://bit.ly/28eYAES" target="_blank"><img src="/archivos/bosgrif_300x100_20140430115138.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_26" type="text/cycle" data-cycle-split="---">
<a href="http://bit.ly/1U8ZNaF" target="_blank"><img src="/archivos/ban_espabrok300x100_20140407124706.gif" style="width:100%;" class="img-responsive" /></a>

---
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_44" data-cycle-slides=">a">
<a href="http://bit.ly/25Ipw16" target="_blank"><img src="/archivos/youtube_300x50_20140624095742.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_44" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_36" data-cycle-slides=">a">
<a href="http://www.cadenaser.com" target="_blank"><img src="/archivos/cadenaser_300x100_20140521105517.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_36" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_40" data-cycle-slides=">a">
<a href="http://www.cadenaser.com/emisora/valencia/radio-valencia/" target="_blank"><img src="/archivos/comunitat_300x100_20140521125337_20140829015116.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_40" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2092" data-cycle-slides=">a">
<a href="http://www.radioalcoy.com/Programas/Programa/radio-alcoy-85-aniversario" target="_blank"><img src="/archivos/EAJ12_20160428055604_1_20170808014922.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2092" type="text/cycle" data-cycle-split="---">
</script>
</div>















            



            <div style="text-align:center;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Barra lateral -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:300px; margin-bottom: 25px;"
						 data-ad-client="ca-pub-0889748360605045"
						 data-ad-slot="3029484055"></ins>
					<script>
					    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>

            <div style="text-align:center;" class="Facebook_Box">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like-box href="http://www.facebook.com/radioalcoy" width="300" show_faces="true" stream="false"
                    header="true"></fb:like-box>
            </div>

        </div>
    </div>

        

    <div class="row">
        <div class="col-sm-12">
            
    

        </div>
    </div>

    













            <div class="row">
                <div class="col-sm-12">
                    
                </div>
            </div>

        </div>

        







    </div>

    <footer>

        <div class="footer_logos">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <a href="http://www.cadenaser.com" target="_blank">
                            <img alt="Radio Alcoy - Cadena Ser" src="/Content/radio/images/radioalcoy_logoser.jpg" />
                        </a>
                        <a href="http://www.los40.com" target="_blank">
                            <img alt="Radio Alcoy - Los 40" src="/Content/radio/images/radioalcoy_logo40.jpg" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_grey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/">Página de inicio</a>&nbsp;|&nbsp; <a href="javascript:window.external.AddFavorite('http://www.radioalcoy.com','Radio Alcoy');">Agregar a favoritos</a>&nbsp;|&nbsp;
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_blue text-right">
            <img src="/Content/radio/images/radioalcoy_bg_pie_main_grey.jpg" class="img-responsive" style="display: inline-block;" alt="Radio Alcoy - Footer" />
        </div>

        <div class="footer_bg_bluegrey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/Terms/TerminosYCondiciones">Aviso Legal</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaPrivacidad">Política de Privacidad</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaCookies">Política de Cookies</a> &nbsp;·&nbsp; 
                            <a href="/Account/Login"><b>&gt;&gt; login</b></a>
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <address>
                            <small>

                                <strong>©2017 Copyright Radio Alcoy S.L.U.</strong> Todos los derechos reservados ::: Doctor Sempere, 16 Bajos B y C - 03803 ALCOY - Alicante<br />
                                Tel: 965 33 44 43 - Fax: 965 33 43 89 - email: <a href="mailto:publicidad@radioalcoy.com">publicidad@radioalcoy.com</a>, <a href="mailto:informativos@radioalcoy.com">informativos@radioalcoy.com</a>

                            </small>
                        </address>
                    </div>
                </div>
            </div>
        </div>

    </footer>

    <div class="dmtop" style="bottom: -100px;"><span class="glyphicon glyphicon-chevron-up"></span></div>

    

    

    <link href="/WebResource.axd?d=BDWrQNz-HFpf2K4DhtY2_9N6cZgr5LSGm3FensHeKTlH82f5K3QqwfZGW6WMWeIxfx13-ohsv6rmUxjPGuBL0hQXFC-Pt-uDJy5Aa3WCYFY8prpr8S-BcpGteJjGngAVwJCbtDyFUMxDcQT3Q5Ls83oQnuX1FYo64oK0hPBi9Uo1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=TPcpE0UPHFulYXDBV4Pypm46OLmzM4YO0YNyU6meVOsYbgfqOi25WSfVCDid6ngBasnw4d-IB5_cXPEUWxB05vL-oVTYOoxwimz6LmM4rJXYKTUXDDqPjFD16bDefpYV8sj7QJ1mVQ1_xlKY9jg3xVOL_5fBmlzNLGnyH6fEfMQ1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=etyAMY2iOh1mRz_Hg8ZZ2xoOIrxnQ0dr4mgqb7I1Ck69t_RJc72RAA_ZUw1kd7YFFFtvj0WVrNOFfP8xAEJPr77UQNC1ADR3zhhWOEkvs5Dg8LV6s-ZA7AwMRZeiprvYiWDp1ejsT3oYQoUTzGBK67p4k6GVF8pW-DhSdd0rEYs1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=SzcO96mLzzfmLnges5CbAP-L9FTdk4izkFec-hLmoEa4u0_PLbtVzVx65Cu7oi4C7hi41XUdL2AzJ9Q8v4y753fm6F43ZMzbBiKZ7Twj4eGAMfIFXxfUqFchtd-kGDCw14LeWGojiRpOx163m_pdwpxOBWP1qaYJse2zG8xtAep-NODjq9mo9vKDPkE2k9ZdC7DAmOldx7rBZZEWALNdUA2&t=635663354679024250" rel="stylesheet" type="text/css" />

    

    <script src="/bundles/jquery?v=nrA0U4iOMpSGcnse_b3XSKGL_2g0Lj2MlKucVUfU5ss1"></script>

    <script src="/bundles/globalize?v=Lc3XLUxUpFDvpqXXGKSfu9d1idHrGyzytCkBSI9w34c1"></script>

    <script src="/bundles/jqueryui?v=xSdjtQDY9p1nhNxC2H9XXcR5QktNhb0Q8nmWUFL37x01"></script>

    <script src="/bundles/bootstrap?v=LM0CZ1CTr96k_mNVJbK1AtUU3JtchM_E09L8N4akggE1"></script>

    <script src="/bundles/bootbox?v=PhewIQSIKed2bq7v_xay2k1A0MMZXOJhX5GTsSX7pxA1"></script>

    <script src="/bundles/notifyCookiesPolicy?v=QN8zjyk5E7u83BbbXzB3TzN3aVfnBmL30Wx1Itcplc81"></script>

    <script src="/bundles/owlcarousel?v=BMF50azy4VkE71m6pJ4vVqlx8hjr0Cef81di6ZWZLqU1"></script>


    <script>

        $(document).ready(function () {

            $(document).ready(function () {
                Globalize.culture('es');
            });
        });

        $(function () {

            Example.init({
                "selector": ".bb-alert"
            });

            //$(".ticker_lastnew").modernTicker({
            //    effect: "scroll",
            //    scrollInterval: 20,
            //    transitionTime: 500,
            //    autoplay: true
            //});
        });

        // DM Top
        $(function () {
            "use strict";
            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > 1) {
                    jQuery('.dmtop').css({ bottom: "25px" });
                } else {
                    jQuery('.dmtop').css({ bottom: "-100px" });
                }
            });
            jQuery('.dmtop').click(function () {
                jQuery('html, body').animate({ scrollTop: '0px' }, 800);
                return false;
            });
        });

        $.notifyCookiesPolicy({
            defaultText: '<div class="container"><h2 class="text-left">Uso de cookies</h2><p class="text-left">Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\xfaa navegando, consideramos que acepta su uso. Para obtener m\xe1s informaci\xf3n, o bien conocer c\xf3mo cambiar la configuraci\xf3n vea la pol\xedtica de cookies. <a class="btn btn-warning" href="/Terms/PoliticaCookies">Ver política de cookies</a></p></div>',
            callbackToEnableGoogleAnalytics: function () {
                console.info("Enable Google Analytic");
            },
            cookiePolicy: {
                show: false,
                defaultText: "Ver política de cookies",
                callbackToShowCookiePolicy: function () {
                    window.location.href = "/Terms/PoliticaCookies";
                }
            }
        });

        $(document).ready(function () {

            var owl = $(".CarouselMainHeader_Carousel");

            owl.owlCarousel({
                autoPlay: 60000,
                singleItem: true,
                navigation: false,
                pagination: false,
                autoWidth: true
            });

            // Custom Navigation Events
            $(".next").click(function() {
                owl.trigger('owl.next');
            });
            $(".prev").click(function() {
                owl.trigger('owl.prev');
            });
            $(".play").click(function() {
                owl.trigger('owl.play', 1000); //owl.play event accept autoPlay speed as second parameter
            });
            $(".stop").click(function() {
                owl.trigger('owl.stop');
            });

        });
    </script>

    
    
    <script src="/bundles/colorbox?v=-2m8GOTRjZr_8HZTnCnQjM952sfuLXPZaDMG-RM20981"></script>

    <script src="/bundles/jqueryval?v=Lxxi5HfOP7DT_6k-3GtPSZ5aKHTa-RPhIgQVctE0VXI1"></script>

    <script src="/bundles/jqueryform?v=pXTDOdcxWp6ZJTvFVnw-aJ2SwEvXYn3GUCXeF11PU_o1"></script>

    <script src="/bundles/urlshortener?v=0eJVWM4Q-UwxF_L4ZiUaAfJjvmhifoWuw-WvIMIR6IM1"></script>


    <script>
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=666558376744936&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


        <script type="text/javascript">

        $(document).ready(function () {

            $(".twitter-share-button").data("url", 'http://www.radioalcoy.com/News/New/alegria-ruben-lucas-obra-ganadora-del-cartel');

            twttr.widgets.createShareButton(
                  'http://www.radioalcoy.com/News/New/alegria-ruben-lucas-obra-ganadora-del-cartel',
                  document.getElementById('twitter_share'),
                  function (el) {
                  },
                  {
                      count: 'horizontal',
                      counturl: 'http://www.radioalcoy.com/News/New/alegria-ruben-lucas-obra-ganadora-del-cartel',
                      text: decodeURI('%e2%80%98Alegr%c3%ada%e2%80%99%2c+de+Rub%c3%a9n+Lucas%2c+obra+ganadora+del+cartel'),
                      via: "RadioAlcoy",
                      lang: 'es-ES'
                  }
            );


            //Examples of how to assign the Colorbox event to elements
            $(".colorbox").colorbox({ rel: 'colorbox', transition: "fade", maxWidth: '95%', maxHeight: '95%' });

            $("#NewGallery19034").owlCarousel({
                items: 4,
                lazyLoad: true,
                navigation: true,
                autoHeight: true,
                navigationText: ["anterior", "siguiente"],
            });

        });

    </script>


    <script src="/bundles/cycle2?v=D4mYOyyDEBXqndM2Zj1aM5GtXAkcogTMK3tqYDidX1A1"></script>



    <script src="/WebResource.axd?d=Ldj8d74KoqTsaD7965xnJC_pa34LmflAApdCLsSwYVDojUk7CPTa29UhqzDDFQgIK_Rizmi2dCBzY_ce9Uc01GGEvwQNa56A8hRSlWg68Bn0obTW6oMZE1I-AY-wGE5ya5FZKTD3W1eH7PqgaW-nAOOhh3YGkQ2XRg82Ihn9edQ1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=0pMt6Cwrr_iOJ5YU4xQGgclmCPOrNsFml_Y8cYM0MS9P2yEEYeHLIpB-LBVs_1vtqJY5bPU70GBvvxCmktyi-4eFh6ejEogd1OJOnLN_8yo34Xq9T9V4Xytn5Lj4jyywIrJ22mGE0I_hn2gZ5BflHZxohiR9n80YXGviUKcxg5g1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=rcr_6QnUEzfZPQaZWT733BV17k037f83Ukz7u_VUvjyrZz3J5uNoFHWZDzcuc_G28bR25bNL4hDckayxi58N9eH0vrb7rNUuMaeotMXDQmnowymWkrtbW749YbCgcJUgRMrNoZaIsoMwNSgySGqbAg2&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=FU1_vIpGPvkjjHFXMpmqyheT71CaK6PR9jyW4ViTloNMhq4JTrlhJyecHGhgOLvDSqFx4SCCGGRKriMAgcwfhGofyBgtZvFGgW0746xIU-nQUsSuF7GXeWKhK8rnX1NvJxDjkuztg2L_04KFRWH1Ig2&t=635477382753699933" type="text/javascript"></script>

    <script type="text/javascript">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</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-50459809-1', 'radioalcoy.com');
        ga('send', 'pageview');

	</script>

</body>
</html>
