
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    
    <meta name="Copyright" CONTENT="Radio Alcoy. Todos los derechos reservados.">
    <meta name="author" content="Radio Alcoy">
    

    <title>Cuerpos &#39;maltratados&#39;, color y patrimonio industrial protagonizan el ciclo expositivo</title>
    


    <meta name="description" content="El Ayuntamiento apuesta por dos exposiciones colectivas y una individual para ocupar el Centre Ovidi Montllor, el Centre Cultural y la Llotja de ..."/>
    <meta name="keywords" content="Cultura,Ayuntamiento,Ciclo Expositivo, Noticias de Alcoy, noticias de El Comtat, noticias de Foia de Castalla, información, noticias, alcoy, deportes, cultura, fiestas, opiniones, emisiones, audios, vídeos, fonoteca"/>


    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <link rel="alternate" type="application/rss+xml" title="Radio Alcoy RSS Feed" href="/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Radio Alcoy Atom Feed" href="/Rss/Atom" />

    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="Radio Alcoy, noticias de Alcoy, El Comtat y la Foia de Castalla" />
    
    


    <meta property="og:type" content="article" />
    <meta property="og:title" content="Cuerpos 'maltratados', color y patrimonio industrial protagonizan el ciclo expositivo" />
    <meta property="og:description" content="El Ayuntamiento apuesta por dos exposiciones colectivas y una individual para ocupar el Centre Ovidi Montllor, el Centre Cultural y la Llotja de Sant Jordi hasta finales de marzo" />
    <meta property="og:image" content="http://www.radioalcoy.com/archivos/ciclo_exposiciones_20170131051521.jpg" />
    <link rel='image_src' href='http://www.radioalcoy.com/archivos/ciclo_exposiciones_20170131051521.jpg' />
    <meta property="og:url" content="http://www.radioalcoy.com/News/New/cuerpos-maltratados-color-y-patrimonio-industrial-protagonizan-ciclo-expositivo" />
            <meta property="article:tag" content="Ayuntamiento" />
            <meta property="article:tag" content="Ciclo Expositivo" />
            <meta property="article:tag" content="Cultura" />
    <meta property="article:published_time" content="2017-01-31T17:15:35.7800000" />
    <meta property="article:modified_time" content="2017-01-31T17:15:35.7800000" />
    <meta property="og:updated_time" content="2017-01-31T17:15:35.7800000" />




    <link href="/Content/cssStyle?v=iO6ndomdOr0LXv2vtyz7DytPlaeg_tRsOnNbTaR6EqA1" rel="stylesheet"/>

    <link href="/Content/bootbox?v=wcYshzd9RFViYdXFjAmL4jhgPt0TQEgA-cCp4_XECFk1" rel="stylesheet"/>

    <link href="/Content/css/notifyCookiesPolicy?v=dAkmhB4Yfo1wWqgXbsIlp6sHTuSgeDlXGJlvOvlwsc81" rel="stylesheet"/>

    <link href="/Content/owl.carousel/owlcarousel?v=HoQ5LZp3OjT7gcCAwlhfJgfe8RxE4I3y5FHBGj_FklQ1" rel="stylesheet"/>

    <link href="/Content/radio/css/radioalcoy?v=k-WyWEAM3blIwDAxq8mhI027oU_5faA1F3GhuSxvCJk1" rel="stylesheet"/>

    
    
    <link href="/Content/colorbox/colorbox?v=Qb2yv7nB1pd57z1xuGx_XL05CNHupcvZJLRMbmtliBw1" rel="stylesheet"/>


    <style>
        #NewGallery17763 .item {
            margin: 5px;
        }
    </style>



    <script src="/bundles/modernizr?v=XDaMJCNvwhTNNALFYQCysbS1sDM-G4dxtWxKwgHL6Pk1"></script>

</head>
<body>

    <div class="bb-alert alert alert-info" style="display: none;">
        <span>The examples populate this alert with dummy content</span>
    </div>

    

    <div id="wrap">

        <div id="main_container_page" class="container">

            <div class="row">
                <div class="col-sm-9">
                    <div class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_33" data-cycle-slides=">a">
<a href="http://devuelvemelavoz.ua.es/es/radio-alcoy/emisora-radio-alcoy.html" target="_blank"><img src="/archivos/devuelvemeLaVoz_728x90_20140203104057.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_33" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
                <div class="col-sm-3">
                    <div class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_38" data-cycle-slides=">a">
<a href="http://bit.ly/25Ipw16" target="_blank"><img src="/archivos/youtube_234x90_20161222102114.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_38" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
            </div>

            <div class="header navbar-default" style="margin-bottom: 20px;">

                <div id="subheader">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pull-right col-sm-3" style="padding: 0px; margin: 20px 0px 10px 0px;">
                                <form action="/Search" class="pull-right" method="post"><input name="__RequestVerificationToken" type="hidden" value="e925e_QyTcOw6-3tFQ5nhTgMaE74oWIC8xHS-f-CD-EMwKsGm1CjDwLtw1L309DA6uQ3DJOXCbbaEIFur2F1Ct8O6IsiCh06F0rh6XoVtHQ1" />    <div class="input-group">
        <input class="form-control" id="SearchQuery" name="SearchQuery" placeholder="Buscar en Radio Alcoy" type="text" value="" />
        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul class="nav navbar-nav hidden-xs">
                                <li class=""><a href="/Home/RadioAlcoy">RadioAlcoy</a></li>
                                <li class=""><a href="/Programas">Podcasts</a></li>
                                <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                                <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" style="height: 20px; margin-top: -10px;" /> Alcoy</a></li>
                            </ul>

                            <ul class="pull-right social social-right">
                                <li><a href="https://www.youtube.com/user/eaj12radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Youtube de RadioAlcoy"><i class="fa fa-youtube"></i></a></li>
                                <li><a href="https://www.facebook.com/radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Facebook de RadioAlcoy"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/RadioAlcoy" target="_blank" class="fadesocialicon" title="Visítanos en Twitter de RadioAlcoy"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/108574562981292392109" target="_blank" class="fadesocialicon" title="Visítanos en Google+ de RadioAlcoy"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="/Rss" class="fadesocialicon" title="RSS de RadioAlcoy"><i class="fa fa-rss"></i></a></li>
                            </ul>
                        </div>
                    </div>

                </div>

                <div class="row MainHeader">
                    <div class="col-xs-6 col-sm-4 text-left">
                        <a href="/Home/PlayerOnline" title="Radio Alcoy en directo" target="_blank">
                            <img src="/Content/radio/images/btn_ra_endirecto.gif" class="img-responsive center-block" style="height: 90px;" />
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-4 text-center">
                        <div class="MainTitle">
                            <p class="TitleRadioAlcoy">
                                <a href="/">Radio <b>Alcoy</b></a>
                            </p>
                            <p class="SubTitleRadioAlcoy hidden-xs">
                                <a href="/">Tu web de noticias</a>
                                
                            </p>

                        </div>

                    </div>
                    <div class="hidden-xs col-sm-4 text-right">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">17ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>
                
                <div class="row MainHeader visible-xs">
                    <div class="col-sm-12 text-center">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">17ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="visible-xs">

                                <button class="navbar-toggle btn btn-default" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                    Navegar a
                                    <i class="fa fa-caret-square-o-down"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="collapse navbar-collapse">
                    
<ul class="nav navbar-nav mainnavbar">
    <li class="">
        <a href="/">Portada</a>
</li>
            <li class="">
                
        <a href="/RadioALaCarta">Radio a la Carta</a>

            </li>
            <li class="">
                
        <a href="/Alcoy">Alcoy</a>

            </li>
            <li class="">
                
        <a href="/Comarcales">Comarcas</a>

            </li>
            <li class="">
                
        <a href="/Economia">Econom&#237;a</a>

            </li>
            <li class="">
                
        <a href="/Fiestas">Cultura y Fiestas</a>

            </li>
            <li class="">
                
        <a href="/Opiniones">Opiniones</a>


<ul>
</ul>

            </li>
            <li class="">
                
        <a href="/Deportes">Deportes</a>

            </li>
            <li class="">
                
        <a href="/Reportajes">Reportajes</a>

            </li>
</ul>

                    <ul class="nav navbar-nav visible-xs">
                        <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                        <li class=""><a href="/Home/RadioAlcoy" class="sf-with-ul">Radioalcoy</a></li>
                        <li class=""><a href="/Programas" class="sf-with-ul">Podcasts</a></li>
                        <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" /> Alcoy</a></li>
                    </ul>
                </div>

                    <div class="row">
        <div class="col-xs-12">
                <div class="estapasando estirar">

                    <div class="col-xs-3 col-sm-2 encabezado">
                        <i class="fa fa-chevron-right"></i> Está pasando<span class="pico"></span>
                    </div>

                    <div class="col-xs-6 col-sm-8 contenido">

                        
                        <div class="hidden-xs">
                            <ul>
                                    <li><a href="/Tags/Tag/ayuntamiento">Ayuntamiento</a></li>
                                    <li><a href="/Tags/Tag/nou-basquet-alcoy">Nou Basquet Alcoy</a></li>
                                    <li><a href="/Tags/Tag/mascotas">Mascotas</a></li>
                                    <li><a href="/Tags/Tag/selectividad">Selectividad</a></li>
                                    <li><a href="/Tags/Tag/federico-trillo">Federico Trillo</a></li>
                            </ul>
                        </div>

                        
                        <div class="visible-xs">
                            <ul>
                                <li>
                                    <a href="/Tags/Tag/ayuntamiento">Ayuntamiento</a>
                                </li>
                            </ul>

                            <div id="dequesehabla_mobile" class="collapse">
                                <ul>
                                        <li><a href="/Tags/Tag/nou-basquet-alcoy">Nou Basquet Alcoy</a></li>
                                        <li><a href="/Tags/Tag/mascotas">Mascotas</a></li>
                                        <li><a href="/Tags/Tag/selectividad">Selectividad</a></li>
                                        <li><a href="/Tags/Tag/federico-trillo">Federico Trillo</a></li>
                                </ul>

                                <div class="mastemas_mobile">
                                    <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-3 col-sm-2 mastemas">

                        
                        <div class="hidden-xs">
                            <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                        </div>

                        
                        <div class="visible-xs">
                            <a href="javascript:void(0)" data-toggle="collapse" data-target="#dequesehabla_mobile">
                                ¿Qué más? <i class="fa fa-caret-down"></i>
                            </a>
                        </div>

                    </div>

                </div>
        </div>
    </div>

            </div>

            

            
    <div class="row">
        <div class="col-sm-12">
            
    <div id="fb-root"></div>

        </div>
    </div>

    <div class="row">
        <div class="col-sm-8">
            
    <div class="NewDetail">

            <span class="epigrafe">CULTURA</span>

        <h1>Cuerpos &#39;maltratados&#39;, color y patrimonio industrial protagonizan el ciclo expositivo</h1>

        <h2>El Ayuntamiento apuesta por dos exposiciones colectivas y una individual para ocupar el Centre Ovidi Montllor, el Centre Cultural y la Llotja de Sant Jordi hasta finales de marzo</h2>

        <div class="box_share row">
            <div class="pull-left">
                <h6>martes, 31 de enero de 2017</h6>
            </div>
            <div class="pull-right">
                <div style="width: 385px;">

                    <div style="margin-top: 6px;">
                        <div style="width: 180px; float: left; margin-right: 20px;">
                            <div class="fb-like" data-href="http://www.radioalcoy.com/News/New/cuerpos-maltratados-color-y-patrimonio-industrial-protagonizan-ciclo-expositivo" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                            
                        </div>
                        <div style="float: left; width: 100px;">
                            <div id="twitter_share"></div>
                        </div>
                        <div style="width: 50px; float: left;">
                            <div class="g-plusone" data-size="medium"></div>
                            <script type="text/javascript">
                                window.___gcfg = { lang: 'es' };

                                (function () {
                                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                    po.src = 'https://apis.google.com/js/platform.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                })();
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        
        <div class="row">
            <div class="col-sm-12">
                    <div class="imageWrapper">
                        <a href="/archivos/ciclo_exposiciones_20170131051521.jpg" class="colorbox">
                            <img style="width: 100%;" class="responsive" src="/archivos/ciclo_exposiciones_20170131051521.jpg" />
                        </a>
                    </div>
            </div>
        </div>


        <div class="row" style="margin-top: 20px;">
            <div class="col-sm-12">

                

                <p style="text-align: justify;">Cuerpos al desnudo, color y patrimonio industrial conforman el nuevo ciclo expositivo organizado por el Ayuntamiento, que arranca esta tarde.&nbsp;</p>
<p style="text-align: justify;">La primera propuesta art&iacute;stica del nuevo elenco expositivo a cargo del Ayuntamiento para los pr&oacute;ximos dos meses se inaugura este martes <strong>en el Centre Ovidi Montllor</strong>. Se trata de <strong><em>Els cossos agredits </em></strong>de Anna Moner y Sebasti&agrave; Carratal&agrave;, <strong>&oacute;leo sobre aluminio cortado, agujerado o, incluso, golpeado</strong>. El espacio del <strong>Centre Cultural lo ocupar&aacute; en esta ocasi&oacute;n Martin del Burgo</strong>, que presenta<em> Entre paisatges trobats</em> el mi&eacute;rcoles, en esta segunda propuesta colorida del ciclo expositivo. El turno para el redescubrimiento del patrimonio industrial llega el jueves con la muestra <strong><em>Miralls del miracle</em></strong>, que podr&aacute; visitarse en la Llotja de Sant Jordi. Se trata de la segunda exposici&oacute;n colectiva del ciclo, en la que se une el trabajo de <strong>Antonio Alcaraz, Andrada, Ximo Canet, Pep Fuster, Mateo Gam&oacute;n, Francesc Jarque, David Pareja y Manolo Rey</strong>. Todas las exposiciones se inauguran a las 20 horas y permanecer&aacute;n en sus respectivos espacios hasta finales de marzo.</p>
            </div>
        </div>


        <div class="box_share row">
            <div id="container-tags" style="margin-bottom: 20px; height: 25px;">

                <div class="post_tags">
                    <p>
                        <span><i class="fa fa-tags"></i>Tags:</span>
                            <a href="/Tags/Tag/ayuntamiento" title="Ayuntamiento" >Ayuntamiento</a>, 
                            <a href="/Tags/Tag/ciclo-expositivo" title="Ciclo Expositivo" >Ciclo Expositivo</a>, 
                            <a href="/Tags/Tag/cultura" title="Cultura" >Cultura</a>, 
                    </p>
                </div>

            </div>
        </div>

        




    </div>

    <div style="margin: 10px 0px;" id="commentsblock">
        <form action="/News/New/cuerpos-maltratados-color-y-patrimonio-industrial-protagonizan-ciclo-expositivo" id="FormRegisterComment" method="post">
<div id="DivComentarios" class="DivComentarios">
<fieldset>
<legend>Deja un comentario</legend>
<div class="Normas-uso-comentarios">
<span style="color:black;">Normas de uso:</span>
<br />
> Esta es la opinión de los internautas, no de radioalcoy.com
<br />
> No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.
<br />
> Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.
</div>
<input type="hidden" id="TipoElemento" name="TipoElemento" value="RadioAlcoyCore.Core.BLL.NoticiaBase, RadioAlcoyCore, Version=1.0.0.0, Culture=neutral, PublicKeyToken=null">
<input type="hidden" id="IdElementoComentar" name="IdElementoComentar" value="17763">
<input class="span12" id="Nombre" name="Nombre" placeholder="Escribe tu nombre" type="text" value="" />
<input class="span12" data-val="true" data-val-email="El campo Email no es una dirección de correo electrónico válida." data-val-required="El campo Email es obligatorio." id="Email" name="Email" placeholder="Escribe tu email" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
<textarea class="span12" cols="20" data-val="true" data-val-required="El campo Comentario es obligatorio." id="Comentario" name="Comentario" placeholder="Deja un comentario..." rows="2">
</textarea>
<span class="field-validation-valid" data-valmsg-for="Comentario" data-valmsg-replace="true"></span>
<br/>
<input id="Check_Box_Privacidad" name="Check_Box_Privacidad" type="checkbox" value="true" /><input name="Check_Box_Privacidad" type="hidden" value="false" />
Acepto la cláusula de <a target="_blank" href="/Terms/PoliticaPrivacidad">privacidad</a>
<br/><br/>
<div>

                <button  id="boton-comentario" type="submit" class="btn btn-primary ladda-button" data-style="expand-right">
                    <span class="ladda-label"> Publish </span>
                </button >
</div>
</fieldset>
</div>
</form><div id="ListaComentarios" class="ListaComentarios">
<h4 id="Num_Commentarios"></h4>
<hr/>
<div id="ContenedorComentarios">
<div id="Contenedor_Comments" name="Contenedor_Comments"><div id="Contenedor_Comments_divupdate" name="Contenedor_Comments_divupdate"></div>
<div class="clear"></div>
<div class="loadmorebutton" id="Contenedor_Comments_loadmore" name="Contenedor_Comments_loadmore">Load more content</div>
</div>
</div>
</div>
<div></div>
    </div>

    

        </div>

        <div class="col-sm-4">

            <div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2077" data-cycle-slides=">a">
<a href="http://eepurl.com/cqtxzH" target="_blank"><img src="/archivos/banner_new_300x100_20161209014440.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2077" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_51" data-cycle-slides=">a">
<a href="http://bit.ly/1Y2QOZU" target="_blank"><img src="/archivos/Mutuabanner_ENERO17_RA_20170116094443.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_51" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_52" data-cycle-slides=">a">
<a href="http://bit.ly/212EwQF" target="_blank"><img src="/archivos/caixa_300x100px_20140429021959.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_52" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_26" data-cycle-slides=">a">
<a href="http://bit.ly/1U8ZNaF" target="_blank"><img src="/archivos/ban_espabrok300x100_20140407124706.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_26" type="text/cycle" data-cycle-split="---">
<a href="http://bit.ly/2itvCA7" target="_blank"><img src="/archivos/tecnosport_300x100_20170116011336.gif" style="width:100%;" class="img-responsive" /></a>

---
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2062" data-cycle-slides=">a">
<a href="http://bit.ly/1t0YZds" target="_blank"><img src="/archivos/EAJ12_20160428055604.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2062" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_44" data-cycle-slides=">a">
<a href="http://bit.ly/25Ipw16" target="_blank"><img src="/archivos/youtube_300x50_20140624095742.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_44" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_36" data-cycle-slides=">a">
<a href="http://www.cadenaser.com" target="_blank"><img src="/archivos/cadenaser_300x100_20140521105517.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_36" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_40" data-cycle-slides=">a">
<a href="http://www.cadenaser.com/emisora/valencia/radio-valencia/" target="_blank"><img src="/archivos/comunitat_300x100_20140521125337_20140829015116.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_40" type="text/cycle" data-cycle-split="---">
</script>
</div>











            



            <div style="text-align:center;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Barra lateral -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:300px; margin-bottom: 25px;"
						 data-ad-client="ca-pub-0889748360605045"
						 data-ad-slot="3029484055"></ins>
					<script>
					    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>

            <div style="text-align:center;" class="Facebook_Box">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like-box href="http://www.facebook.com/radioalcoy" width="300" show_faces="true" stream="false"
                    header="true"></fb:like-box>
            </div>

        </div>
    </div>

        

    <div class="row">
        <div class="col-sm-12">
            
    

        </div>
    </div>

    













            <div class="row">
                <div class="col-sm-12">
                    
                </div>
            </div>

        </div>

        







    </div>

    <footer>

        <div class="footer_logos">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <a href="http://www.cadenaser.com" target="_blank">
                            <img alt="Radio Alcoy - Cadena Ser" src="/Content/radio/images/radioalcoy_logoser.jpg" />
                        </a>
                        <a href="http://www.los40.com" target="_blank">
                            <img alt="Radio Alcoy - Los 40" src="/Content/radio/images/radioalcoy_logo40.jpg" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_grey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/">Página de inicio</a>&nbsp;|&nbsp; <a href="javascript:window.external.AddFavorite('http://www.radioalcoy.com','Radio Alcoy');">Agregar a favoritos</a>&nbsp;|&nbsp;
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_blue text-right">
            <img src="/Content/radio/images/radioalcoy_bg_pie_main_grey.jpg" class="img-responsive" style="display: inline-block;" alt="Radio Alcoy - Footer" />
        </div>

        <div class="footer_bg_bluegrey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/Terms/TerminosYCondiciones">Aviso Legal</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaPrivacidad">Política de Privacidad</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaCookies">Política de Cookies</a> &nbsp;·&nbsp; 
                            <a href="/Account/Login"><b>&gt;&gt; login</b></a>
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <address>
                            <small>

                                <strong>©2017 Copyright Radio Alcoy S.L.U.</strong> Todos los derechos reservados ::: Doctor Sempere, 16 Bajos B y C - 03803 ALCOY - Alicante<br />
                                Tel: 965 33 44 43 - Fax: 965 33 43 89 - email: <a href="mailto:publicidad@radioalcoy.com">publicidad@radioalcoy.com</a>, <a href="mailto:informativos@radioalcoy.com">informativos@radioalcoy.com</a>

                            </small>
                        </address>
                    </div>
                </div>
            </div>
        </div>

    </footer>

    <div class="dmtop" style="bottom: -100px;"><span class="glyphicon glyphicon-chevron-up"></span></div>

    

    

    <link href="/WebResource.axd?d=BDWrQNz-HFpf2K4DhtY2_w0dJrg704aysjiA3lrHa7Wfd7Xxdw6V6aLZNzXuTQmF6FUFfClpppVBmc5E_E4HEe8ZosV680QB-Tk6aFoCbJjradN37Z5uRSmUpsi2bGqdODk7eviyWiAWq8dCkdnRIK5WmvjNfGt7fD_6WiWBsyY1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=TPcpE0UPHFulYXDBV4PypprY6dd-ssbPrU1AoF7twZdElfUrxHTvS3m1C47ZskBhRGeeQUzPvRMycKGKq8tK7bnNBM5ilKz11XShw5-8Z46ZFy7179I5SwcQ1ATi3_6bvJAjl26GqLB-JKvQnNYWEZWfNHfESHgsIpr7HvSXhQg1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=etyAMY2iOh1mRz_Hg8ZZ24tbURm5Lre7xrBT7Wr8xOeFswyuxJkiswFcvygpQHECSIYr3FCGrbIMv_ssDNbYQxTSW426wv_ziLCWjfn-zW7m0tTzmaZKELjWmMGjpboiWaFaY9E0R7Hcm5pU8NfRTyNIkQrpWcs7y9Hpyod3BTI1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=SzcO96mLzzfmLnges5CbAAUkouZsJmOG8opw0h8uoXE_hsUk5APKFi1Gqdb1gq6kV9MQfHVPPGNeq5qKcqz48KgBlMox6uXZajY6PSOd8wz5lOKghLwOst-a6rbgi1CsKx1UGVECKK5LPwfj_iwj9XlFAGU1mjpJpz3HWUsUdY7e01RZ21KaJfHCz8Sn8H1UT38VzlHpKhacZ363bai-fw2&t=635663354679024250" rel="stylesheet" type="text/css" />

    

    <script src="/bundles/jquery?v=nrA0U4iOMpSGcnse_b3XSKGL_2g0Lj2MlKucVUfU5ss1"></script>

    <script src="/bundles/globalize?v=Lc3XLUxUpFDvpqXXGKSfu9d1idHrGyzytCkBSI9w34c1"></script>

    <script src="/bundles/jqueryui?v=xSdjtQDY9p1nhNxC2H9XXcR5QktNhb0Q8nmWUFL37x01"></script>

    <script src="/bundles/bootstrap?v=LM0CZ1CTr96k_mNVJbK1AtUU3JtchM_E09L8N4akggE1"></script>

    <script src="/bundles/bootbox?v=PhewIQSIKed2bq7v_xay2k1A0MMZXOJhX5GTsSX7pxA1"></script>

    <script src="/bundles/notifyCookiesPolicy?v=QN8zjyk5E7u83BbbXzB3TzN3aVfnBmL30Wx1Itcplc81"></script>

    <script src="/bundles/owlcarousel?v=BMF50azy4VkE71m6pJ4vVqlx8hjr0Cef81di6ZWZLqU1"></script>


    <script>

        $(document).ready(function () {

            $(document).ready(function () {
                Globalize.culture('es');
            });
        });

        $(function () {

            Example.init({
                "selector": ".bb-alert"
            });

            //$(".ticker_lastnew").modernTicker({
            //    effect: "scroll",
            //    scrollInterval: 20,
            //    transitionTime: 500,
            //    autoplay: true
            //});
        });

        // DM Top
        $(function () {
            "use strict";
            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > 1) {
                    jQuery('.dmtop').css({ bottom: "25px" });
                } else {
                    jQuery('.dmtop').css({ bottom: "-100px" });
                }
            });
            jQuery('.dmtop').click(function () {
                jQuery('html, body').animate({ scrollTop: '0px' }, 800);
                return false;
            });
        });

        $.notifyCookiesPolicy({
            defaultText: '<div class="container"><h2 class="text-left">Uso de cookies</h2><p class="text-left">Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\xfaa navegando, consideramos que acepta su uso. Para obtener m\xe1s informaci\xf3n, o bien conocer c\xf3mo cambiar la configuraci\xf3n vea la pol\xedtica de cookies. <a class="btn btn-warning" href="/Terms/PoliticaCookies">Ver política de cookies</a></p></div>',
            callbackToEnableGoogleAnalytics: function () {
                console.info("Enable Google Analytic");
            },
            cookiePolicy: {
                show: false,
                defaultText: "Ver política de cookies",
                callbackToShowCookiePolicy: function () {
                    window.location.href = "/Terms/PoliticaCookies";
                }
            }
        });

        $(document).ready(function () {

            var owl = $(".CarouselMainHeader_Carousel");

            owl.owlCarousel({
                autoPlay: 60000,
                singleItem: true,
                navigation: false,
                pagination: false,
                autoWidth: true
            });

            // Custom Navigation Events
            $(".next").click(function() {
                owl.trigger('owl.next');
            });
            $(".prev").click(function() {
                owl.trigger('owl.prev');
            });
            $(".play").click(function() {
                owl.trigger('owl.play', 1000); //owl.play event accept autoPlay speed as second parameter
            });
            $(".stop").click(function() {
                owl.trigger('owl.stop');
            });

        });
    </script>

    
    
    <script src="/bundles/colorbox?v=-2m8GOTRjZr_8HZTnCnQjM952sfuLXPZaDMG-RM20981"></script>

    <script src="/bundles/jqueryval?v=Lxxi5HfOP7DT_6k-3GtPSZ5aKHTa-RPhIgQVctE0VXI1"></script>

    <script src="/bundles/jqueryform?v=pXTDOdcxWp6ZJTvFVnw-aJ2SwEvXYn3GUCXeF11PU_o1"></script>

    <script src="/bundles/urlshortener?v=0eJVWM4Q-UwxF_L4ZiUaAfJjvmhifoWuw-WvIMIR6IM1"></script>


    <script>
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=666558376744936&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


        <script type="text/javascript">

        $(document).ready(function () {

            $(".twitter-share-button").data("url", 'http://www.radioalcoy.com/News/New/cuerpos-maltratados-color-y-patrimonio-industrial-protagonizan-ciclo-expositivo');

            twttr.widgets.createShareButton(
                  'http://www.radioalcoy.com/News/New/cuerpos-maltratados-color-y-patrimonio-industrial-protagonizan-ciclo-expositivo',
                  document.getElementById('twitter_share'),
                  function (el) {
                  },
                  {
                      count: 'horizontal',
                      counturl: 'http://www.radioalcoy.com/News/New/cuerpos-maltratados-color-y-patrimonio-industrial-protagonizan-ciclo-expositivo',
                      text: decodeURI('Cuerpos+%27maltratados%27%2c+color+y+patrimonio+industrial+protagonizan+el+ciclo+expositivo'),
                      via: "RadioAlcoy",
                      lang: 'es-ES'
                  }
            );


            //Examples of how to assign the Colorbox event to elements
            $(".colorbox").colorbox({ rel: 'colorbox', transition: "fade", maxWidth: '95%', maxHeight: '95%' });

            $("#NewGallery17763").owlCarousel({
                items: 4,
                lazyLoad: true,
                navigation: true,
                autoHeight: true,
                navigationText: ["anterior", "siguiente"],
            });

        });

    </script>


    <script src="/bundles/cycle2?v=D4mYOyyDEBXqndM2Zj1aM5GtXAkcogTMK3tqYDidX1A1"></script>



    <script src="/WebResource.axd?d=Ldj8d74KoqTsaD7965xnJFe4gmPuub96f70pvjuNdUjDtTF6niRERywL2HVhc1V8JrEFy_YvPiNS921g2o4r0_fyBt9sEon_SlkT_cvACcyX2CpgxCc-Ug0NEW4NyK7XHMK6m3oWRmfPYnzfU4hrf7Q6gBYI3y7plb_BvttzdjA1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=0pMt6Cwrr_iOJ5YU4xQGgQO3vHpqiW3R7vCxmvs5mIwtBxJKrU6Ig0OPDPpOIdyWEp49VLFM0crDR1pYilsBaPUQL0KS1GomjT7_hkWedEPi4curQziEaNxWAihPE_YduKslwxbJOA3guykOvAFG2h0shtwEUvJRb66L8vMDlMQ1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=rcr_6QnUEzfZPQaZWT733M3709_D0DgrIDjAOpqOCMVATd9BUk0XZb4EhnGVgDuHt6gouK5rtr2EJHhJ-algnZ0NCvfhjgDdo7xjTXtvYaWTnQtpHBE0l-GAv1yZetW1X4OKDT_cbgujxd4LRu6utQ2&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=FU1_vIpGPvkjjHFXMpmqyj4qmkkZq92o8PFkFsfScF-X22VvGq_uuLgjGFXAQg2pRaBfHMCkRX76JGtRArVrzQOJIkH4WDjnYN4r3kSZXTNkVTOOQuZsDOxwKRyhLxKQe_v0rSNbXhMGfSck4D0rpQ2&t=635477382753699933" type="text/javascript"></script>

    <script type="text/javascript">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</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-50459809-1', 'radioalcoy.com');
        ga('send', 'pageview');

	</script>

</body>
</html>
