
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    
    <meta name="Copyright" CONTENT="Radio Alcoy. Todos los derechos reservados.">
    <meta name="author" content="Radio Alcoy">
    

    <title>El 98,5% de los alumnos de Alcoy aprueba la Selectividad en julio</title>
    


    <meta name="description" content="De los 89 estudiantes que concurrían de 9 centros educativos de la comarca sólo ha suspendido tres personas - 20 alumnos aspiraban a subir la not..." />
    <meta name="keywords" content="Alcoy,Muro,Cocentaina,Banyeres,Selectividad,Alcoi,Pau, Noticias de Alcoy, noticias de El Comtat, noticias de Foia de Castalla, información, noticias, alcoy, deportes, cultura, fiestas, opiniones, emisiones, audios, vídeos, fonoteca" />


    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <link rel="alternate" type="application/rss+xml" title="Radio Alcoy RSS Feed" href="/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Radio Alcoy Atom Feed" href="/Rss/Atom" />

    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="Radio Alcoy, noticias de Alcoy, El Comtat y la Foia de Castalla" />
    
    


    <meta property="og:type" content="article" />
    <meta property="og:title" content="El 98,5% de los alumnos de Alcoy aprueba la Selectividad en julio" />
    <meta property="og:description" content="De los 89 estudiantes que concurrían de 9 centros educativos de la comarca sólo ha suspendido tres personas - 20 alumnos aspiraban a subir la nota de la primera convocatoria" />
    <meta property="og:image" content="http://www.radioalcoy.com/archivos/SELECTIVIDAD_JULIO_2018_1422_20190710023807.jpg" />
    <link rel='image_src' href='http://www.radioalcoy.com/archivos/SELECTIVIDAD_JULIO_2018_1422_20190710023807.jpg' />
    <meta property="og:url" content="http://www.radioalcoy.com/News/New/el-985-alumnos-alcoy-aprueba-selectividad-julio" />
            <meta property="article:tag" content="Alcoi" />
            <meta property="article:tag" content="Alcoy" />
            <meta property="article:tag" content="Banyeres" />
            <meta property="article:tag" content="Cocentaina" />
            <meta property="article:tag" content="Muro" />
            <meta property="article:tag" content="Pau" />
            <meta property="article:tag" content="Selectividad" />
    <meta property="article:published_time" content="2019-07-10T14:38:46.7030000" />
    <meta property="article:modified_time" content="2019-07-10T14:38:46.7030000" />
    <meta property="og:updated_time" content="2019-07-10T14:38:46.7030000" />




    <link href="/Content/cssStyle?v=ST_Fq9Avcq6twordpJ41P7lqroecHxW2lF3x5qxOQjg1" rel="stylesheet"/>

    <link href="/Content/bootbox?v=wcYshzd9RFViYdXFjAmL4jhgPt0TQEgA-cCp4_XECFk1" rel="stylesheet"/>

    <link href="/Content/css/notifyCookiesPolicy?v=dAkmhB4Yfo1wWqgXbsIlp6sHTuSgeDlXGJlvOvlwsc81" rel="stylesheet"/>

    <link href="/Content/owl.carousel/owlcarousel?v=HoQ5LZp3OjT7gcCAwlhfJgfe8RxE4I3y5FHBGj_FklQ1" rel="stylesheet"/>

    <link href="/Content/radio/css/radioalcoy?v=k-WyWEAM3blIwDAxq8mhI027oU_5faA1F3GhuSxvCJk1" rel="stylesheet"/>

    
    
    <link href="/Content/colorbox/colorbox?v=Qb2yv7nB1pd57z1xuGx_XL05CNHupcvZJLRMbmtliBw1" rel="stylesheet"/>


    <style>
        #NewGallery37942 .item {
            margin: 5px;
        }
    </style>



    <script src="/bundles/modernizr?v=XDaMJCNvwhTNNALFYQCysbS1sDM-G4dxtWxKwgHL6Pk1"></script>

</head>
<body>

    <div class="bb-alert alert alert-info" style="display: none;">
        <span>The examples populate this alert with dummy content</span>
    </div>

    

    <div id="wrap">

        <div id="main_container_page" class="container">

            <div class="row">
                <div class="col-sm-9">
                    <div class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2114" data-cycle-slides=">a">
<a href="http://bit.ly/2MpSUpU" target="_blank"><img src="/archivos/728x90_benidorm_palace_20190603011825.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2114" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
                <div class="col-sm-3">
                    <div class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_13" data-cycle-slides=">a">
<a href="http://devuelvemelavoz.ua.es/es/radio-alcoy/emisora-radio-alcoy.html" target="_blank"><img src="/archivos/radioalcoy_UA_20160224125636.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_13" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
            </div>

            <div class="header navbar-default" style="margin-bottom: 20px;">

                <div id="subheader">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pull-right col-sm-3" style="padding: 0px; margin: 20px 0px 10px 0px;">
                                <form action="/Search" class="pull-right" method="post"><input name="__RequestVerificationToken" type="hidden" value="3N1I_YwDI97iGNQoaqkSkN0lU0M9pe2BxrqERP_zRk1oa2j0IvrRE5rJ57GIOBj5aJhHKcXiJcQ3a50BVc67KDJGLoVP72BGlVGHHuCjGsk1" />    <div class="input-group">
        <input class="form-control" id="SearchQuery" name="SearchQuery" placeholder="Buscar en Radio Alcoy" type="text" value="" />
        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul class="nav navbar-nav hidden-xs">
                                <li class=""><a href="/Home/RadioAlcoy">RadioAlcoy</a></li>
                                <li class=""><a href="/Programas">Podcasts</a></li>
                                <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                                <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" style="height: 20px; margin-top: -10px;" /> Alcoy</a></li>
                            </ul>

                            <ul class="pull-right social social-right">
                                <li><a href="https://www.youtube.com/user/eaj12radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Youtube de RadioAlcoy"><i class="fa fa-youtube"></i></a></li>
                                <li><a href="https://www.facebook.com/radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Facebook de RadioAlcoy"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/RadioAlcoy" target="_blank" class="fadesocialicon" title="Visítanos en Twitter de RadioAlcoy"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/108574562981292392109" target="_blank" class="fadesocialicon" title="Visítanos en Google+ de RadioAlcoy"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="/Rss" class="fadesocialicon" title="RSS de RadioAlcoy"><i class="fa fa-rss"></i></a></li>
                            </ul>
                        </div>
                    </div>

                </div>

                <div class="row MainHeader">
                    <div class="col-xs-6 col-sm-4 text-left">
                        <a href="/Home/PlayerOnline" title="Radio Alcoy en directo" target="_blank">
                            <img src="/Content/radio/images/btn_ra_endirecto.gif" class="img-responsive center-block" style="height: 90px;" />
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-4 text-center">
                        <div class="MainTitle">
                            <p class="TitleRadioAlcoy">
                                <a href="/">Radio <b>Alcoy</b></a>
                            </p>
                            <p class="SubTitleRadioAlcoy hidden-xs">
                                <a href="/">Tu web de noticias</a>
                                
                            </p>

                        </div>

                    </div>
                    <div class="hidden-xs col-sm-4 text-right">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">31ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>
                
                <div class="row MainHeader visible-xs">
                    <div class="col-sm-12 text-center">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">31ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="visible-xs">

                                <button class="navbar-toggle btn btn-default" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                    Navegar a
                                    <i class="fa fa-caret-square-o-down"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="collapse navbar-collapse">
                    
<ul class="nav navbar-nav mainnavbar">
    <li class="">
        <a href="/">Portada</a>
</li>
            <li class="">
                
        <a href="/RadioALaCarta">Radio a la Carta</a>

            </li>
            <li class="">
                
        <a href="/Alcoy">Alcoy</a>

            </li>
            <li class="">
                
        <a href="/Comarcales">Comarcas</a>

            </li>
            <li class="">
                
        <a href="/Economia">Econom&#237;a</a>

            </li>
            <li class="">
                
        <a href="/Fiestas">Cultura y Fiestas</a>

            </li>
            <li class="">
                
        <a href="/Opiniones">Opiniones</a>


<ul>
</ul>

            </li>
            <li class="">
                
        <a href="/Deportes">Deportes</a>

            </li>
            <li class="">
                
        <a href="/Reportajes">Reportajes</a>

            </li>
</ul>

                    <ul class="nav navbar-nav visible-xs">
                        <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                        <li class=""><a href="/Home/RadioAlcoy" class="sf-with-ul">Radioalcoy</a></li>
                        <li class=""><a href="/Programas" class="sf-with-ul">Podcasts</a></li>
                        <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" /> Alcoy</a></li>
                    </ul>
                </div>

                    <div class="row">
        <div class="col-xs-12">
                <div class="estapasando estirar">

                    <div class="col-xs-3 col-sm-2 encabezado">
                        <i class="fa fa-chevron-right"></i> Está pasando<span class="pico"></span>
                    </div>

                    <div class="col-xs-6 col-sm-8 contenido">

                        
                        <div class="hidden-xs">
                            <ul>
                                    <li><a href="/Tags/Tag/selectividad">Selectividad</a></li>
                                    <li><a href="/Tags/Tag/el-comtat">El Comtat</a></li>
                                    <li><a href="/Tags/Tag/despoblament">Despoblament</a></li>
                                    <li><a href="/Tags/Tag/judo">Judo</a></li>
                                    <li><a href="/Tags/Tag/el-diluvi">El Diluvi</a></li>
                            </ul>
                        </div>

                        
                        <div class="visible-xs">
                            <ul>
                                <li>
                                    <a href="/Tags/Tag/selectividad">Selectividad</a>
                                </li>
                            </ul>

                            <div id="dequesehabla_mobile" class="collapse">
                                <ul>
                                        <li><a href="/Tags/Tag/el-comtat">El Comtat</a></li>
                                        <li><a href="/Tags/Tag/despoblament">Despoblament</a></li>
                                        <li><a href="/Tags/Tag/judo">Judo</a></li>
                                        <li><a href="/Tags/Tag/el-diluvi">El Diluvi</a></li>
                                </ul>

                                <div class="mastemas_mobile">
                                    <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-3 col-sm-2 mastemas">

                        
                        <div class="hidden-xs">
                            <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                        </div>

                        
                        <div class="visible-xs">
                            <a href="javascript:void(0)" data-toggle="collapse" data-target="#dequesehabla_mobile">
                                ¿Qué más? <i class="fa fa-caret-down"></i>
                            </a>
                        </div>

                    </div>

                </div>
        </div>
    </div>

            </div>

            

            
    <div class="row">
        <div class="col-sm-12">
            
    <div id="fb-root"></div>

        </div>
    </div>

    <div class="row">
        <div class="col-sm-8">
            
    <div class="NewDetail">

        <span class="epigrafe">EDUCACI&#211;N</span>

        <h1>El 98,5% de los alumnos de Alcoy aprueba la Selectividad en julio</h1>

        <h2>De los 89 estudiantes que concurrían de 9 centros educativos de la comarca sólo ha suspendido tres personas - 20 alumnos aspiraban a subir la nota de la primera convocatoria</h2>

        <div class="box_share row">
            <div class="pull-left">
                <h6>mi&#233;rcoles, 10 de julio de 2019</h6>
            </div>
            <div class="pull-right">
                <div style="width: 385px;">

                    <div style="margin-top: 6px;">
                        <div style="width: 150px; float: left; margin-right: 20px;">
                            <div class="fb-share-button" data-href="http://www.radioalcoy.com/News/New/el-985-alumnos-alcoy-aprueba-selectividad-julio" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.radioalcoy.com%2fNews%2fNew%2fel-985-alumnos-alcoy-aprueba-selectividad-julio&amp;src=sdkpreparse">Compartir</a></div>
                        </div>
                        <div style="float: left; width: 100px;">
                            <a class="twitter-share-button" href="javascript:popupwindow('https://twitter.com/intent/tweet?text=El+98%2c5%25+de+los+alumnos+de+Alcoy+aprueba+la+Selectividad+en+julio&url=http%3a%2f%2fwww.radioalcoy.com%2fNews%2fNew%2fel-985-alumnos-alcoy-aprueba-selectividad-julio&screen_name=RadioAlcoy');">
                                <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
                            </a>
                        </div>
                        <div style="width: 100px; float: left;">
                            <a href="whatsapp://send?text=http://www.radioalcoy.com/News/New/el-985-alumnos-alcoy-aprueba-selectividad-julio" data-text="Radio Alcoy: El 98,5% de los alumnos de Alcoy aprueba la Selectividad en julio" data-href="http://www.radioalcoy.com/News/New/el-985-alumnos-alcoy-aprueba-selectividad-julio" class="wa_btn wa_btn_s">
                                <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        
        <div class="row">
            <div class="col-sm-12">
                <div class="imageWrapper">
                    <a href="/archivos/SELECTIVIDAD_JULIO_2018_1422_20190710023807.jpg" class="colorbox">
                        <img style="width: 100%;" class="responsive" src="/archivos/SELECTIVIDAD_JULIO_2018_1422_20190710023807.jpg" />
                    </a>
                        <div class="footerImages">
                            <cite>

                                    <p>Alumnos en la PAU/UA</p>
                            </cite>
                        </div>
                </div>
            </div>
        </div>


        <div class="row" style="margin-top: 20px;">
            <div class="col-sm-12">

                

                <div class="MasInformacion col-sm-4">

                    <div class="ListRelatedItems estirar">


                            <h4>escúchalo en</h4>
                            <ul>
                                    <li>
                                        <a target="_blank" href="/Home/Player/37315" title="Escúchalo en Hora 14 Alcoy (10/07/2019)">
                                            <span class="tipo"><i class="glyphicon glyphicon-headphones"></i>AUDIO</span> <strong>Hora 14 Alcoy (10/07/2019)</strong>
                                        </a>
                                    </li>
                            </ul>



                    </div>
                </div>
                <p>El <strong>98,5%</strong> de los alumnos de Alcoy ha <strong>aprobado</strong> la convocatoria extraordinaria de la <strong>Selectividad</strong>. A la <strong>Prueba de Acceso a la Universidad, </strong>la<strong> PAU, </strong>aspiraban <strong>71</strong> alumnos de seis centros educativos de la ciudad, de los que s&oacute;lo ha suspendido un alumno del IES <strong>Pare</strong> <strong>Vitoria</strong>. De este centro se han presentado 23 alumnos 7 de ellos para subir nota.</p>
<p>Del resto de centros han aprobado el 100%. El que m&aacute;s alumnos ha presentado a la prueba extraordinaria ha sido el IES <strong>Cotes Baixes</strong> con 31 aspirantes 7 de los cuales optaban a subir nota. Del IES <strong>Andreu Sempere</strong> concurr&iacute;an 9, tres para subir nota, del Col.legi <strong>Sant Roc</strong> 3, dos para mejorar resultado y de <strong>La Salle</strong> aspiraban 5.</p>
<p>En la comarca de los 18 alumnos que han concurrido de Cocentaina, Muro y Banyeres han suspendido dos; uno del IES <strong>Pare Arques</strong> de Cocentaina, instituto del que se presentaban 11 alumnos y otro del IES<strong> Manuel Brosseta</strong> de Banyeres, que presentaba a 2 alumnos. En el IES <strong>Serra Mariola</strong> de Muro han aprobado los 5 aspirantes. &nbsp;&nbsp;</p>
<p>En la primera concocatoria de <strong>junio</strong> la PAU fue favorable para el <strong>97,9%</strong> de los aspirantes. Aprobaron 421 de los 430 presentados.</p>
            </div>
        </div>


        <div class="box_share row">
            <div id="container-tags" style="margin-bottom: 20px; height: 25px;">

                <div class="post_tags">
                    <p>
                        <span><i class="fa fa-tags"></i>Tags:</span>
                        <a href="/Tags/Tag/alcoi" title="Alcoi">Alcoi</a>, 
                        <a href="/Tags/Tag/alcoy" title="Alcoy">Alcoy</a>, 
                        <a href="/Tags/Tag/banyeres" title="Banyeres">Banyeres</a>, 
                        <a href="/Tags/Tag/cocentaina" title="Cocentaina">Cocentaina</a>, 
                        <a href="/Tags/Tag/muro" title="Muro">Muro</a>, 
                        <a href="/Tags/Tag/pau" title="Pau">Pau</a>, 
                        <a href="/Tags/Tag/selectividad" title="Selectividad">Selectividad</a>, 
                    </p>
                </div>

            </div>
        </div>

        




    </div>

    <div style="margin: 10px 0px;" id="commentsblock">
        <form action="/News/New/el-985-alumnos-alcoy-aprueba-selectividad-julio" id="FormRegisterComment" method="post">
<div id="DivComentarios" class="DivComentarios">
<fieldset>
<legend>Deja un comentario</legend>
<div class="Normas-uso-comentarios">
<span style="color:black;">Normas de uso:</span>
<br />
> Esta es la opinión de los internautas, no de radioalcoy.com
<br />
> No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.
<br />
> Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.
</div>
<input type="hidden" id="TipoElemento" name="TipoElemento" value="RadioAlcoyCore.Core.BLL.NoticiaBase, RadioAlcoyCore, Version=1.0.0.0, Culture=neutral, PublicKeyToken=null">
<input type="hidden" id="IdElementoComentar" name="IdElementoComentar" value="37942">
<input class="span12" id="Nombre" name="Nombre" placeholder="Escribe tu nombre" type="text" value="" />
<input class="span12" data-val="true" data-val-email="El campo Email no es una dirección de correo electrónico válida." data-val-required="El campo Email es obligatorio." id="Email" name="Email" placeholder="Escribe tu email" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
<textarea class="span12" cols="20" data-val="true" data-val-required="El campo Comentario es obligatorio." id="Comentario" name="Comentario" placeholder="Deja un comentario..." rows="2">
</textarea>
<span class="field-validation-valid" data-valmsg-for="Comentario" data-valmsg-replace="true"></span>
<br/>
<input id="Check_Box_Privacidad" name="Check_Box_Privacidad" type="checkbox" value="true" /><input name="Check_Box_Privacidad" type="hidden" value="false" />
Acepto la cláusula de <a target="_blank" href="/Terms/PoliticaPrivacidad">privacidad</a>
<br/><br/>
<div>

                <button  id="boton-comentario" type="submit" class="btn btn-primary ladda-button" data-style="expand-right">
                    <span class="ladda-label"> Publish </span>
                </button >
</div>
</fieldset>
</div>
</form><div id="ListaComentarios" class="ListaComentarios">
<h4 id="Num_Commentarios"></h4>
<hr/>
<div id="ContenedorComentarios">
<div id="Contenedor_Comments" name="Contenedor_Comments"><div id="Contenedor_Comments_divupdate" name="Contenedor_Comments_divupdate"></div>
<div class="clear"></div>
<div class="loadmorebutton" id="Contenedor_Comments_loadmore" name="Contenedor_Comments_loadmore">Load more content</div>
</div>
</div>
</div>
<div></div>
    </div>

    

        </div>

        <div class="col-sm-4">

            <div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2087" data-cycle-slides=">a">
<a href="http://bit.ly/2RyGzPg" target="_blank"><img src="/archivos/300x300_Banner_Seminario_20190625075425.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2087" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_51" data-cycle-slides=">a">
<a href="http://bit.ly/2XshmIz" target="_blank"><img src="/archivos/JP_juliol_RA_20190703073918.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_51" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2118" data-cycle-slides=">a">
<a href="http://bit.ly/28eYAES" target="_blank"><img src="/archivos/bosgrif_300x100_20140430115138.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2118" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_52" data-cycle-slides=">a">
<a href="http://bit.ly/212EwQF" target="_blank"><img src="/archivos/caixa_300x100px_20140429021959.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_52" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_44" data-cycle-slides=">a">
<a href="http://bit.ly/2hqHHBH" target="_blank"><img src="/archivos/youtube_300x50_20140624095742.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_44" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_26" data-cycle-slides=">a">
<a href="http://bit.ly/1U8ZNaF" target="_blank"><img src="/archivos/ban_espa_300x100_2017_20171226014147.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_26" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2116" data-cycle-slides=">a">
<a href="http://bit.ly/2uZc1eT" target="_blank"><img src="/archivos/BANNER_AJ_ATELIER_DISEO_WEB_20190412015643.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2116" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_36" data-cycle-slides=">a">
<a href="http://www.cadenaser.com" target="_blank"><img src="/archivos/cadenaser_300x100_20140521105517.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_36" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_40" data-cycle-slides=">a">
<a href="http://www.cadenaser.com/emisora/valencia/radio-valencia/" target="_blank"><img src="/archivos/comunitat_300x100_20140521125337_20140829015116.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_40" type="text/cycle" data-cycle-split="---">
</script>
</div>












            



            <div style="text-align:center;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Barra lateral -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:300px; margin-bottom: 25px;"
						 data-ad-client="ca-pub-0889748360605045"
						 data-ad-slot="3029484055"></ins>
					<script>
					    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>

            <div style="text-align:center;" class="Facebook_Box">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like-box href="http://www.facebook.com/radioalcoy" width="300" show_faces="true" stream="false"
                    header="true"></fb:like-box>
            </div>

        </div>
    </div>

        

    <div class="row">
        <div class="col-sm-12">
            


        </div>
    </div>

    













            <div class="row">
                <div class="col-sm-12">
                    
                </div>
            </div>

        </div>

        







    </div>

    <footer>

        <div class="footer_logos">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <a href="http://www.cadenaser.com" target="_blank">
                            <img alt="Radio Alcoy - Cadena Ser" src="/Content/radio/images/radioalcoy_logoser.jpg" />
                        </a>
                        <a href="http://www.sempreteua.gva.es" target="_blank">
                            <img alt="Sempre teua" src="/Content/radio/images/sempreteua_gva.jpg" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_grey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/">Página de inicio</a>&nbsp;|&nbsp; <a href="javascript:window.external.AddFavorite('http://www.radioalcoy.com','Radio Alcoy');">Agregar a favoritos</a>&nbsp;|&nbsp;
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_blue text-right">
            <img src="/Content/radio/images/radioalcoy_bg_pie_main_grey.jpg" class="img-responsive" style="display: inline-block;" alt="Radio Alcoy - Footer" />
        </div>

        <div class="footer_bg_bluegrey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/Terms/TerminosYCondiciones">Aviso Legal</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaPrivacidad">Política de Privacidad</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaCookies">Política de Cookies</a> &nbsp;·&nbsp; 
                            <a href="/Account/Login"><b>&gt;&gt; login</b></a>
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <address>
                            <small>

                                <strong>©2019 Copyright Radio Alcoy S.L.U.</strong> Todos los derechos reservados ::: Doctor Sempere, 16 Bajos B y C - 03803 ALCOY - Alicante<br />
                                Tel: 965 33 44 43 - Fax: 965 33 43 89 - email: <a href="mailto:publicidad@radioalcoy.com">publicidad@radioalcoy.com</a>, <a href="mailto:informativos@radioalcoy.com">informativos@radioalcoy.com</a>

                            </small>
                        </address>
                    </div>
                </div>
            </div>
        </div>

    </footer>

    <div class="dmtop" style="bottom: -100px;"><span class="glyphicon glyphicon-chevron-up"></span></div>

    

    

    <link href="/WebResource.axd?d=BDWrQNz-HFpf2K4DhtY2_2EChNNJcVweQASxlEGZN1VRvllYQXntcJ7dc4wwtDZRoSCaRghtzf3-6_JYlENRXEsXyhVmnoGh8WX2xpNj9eukisXc3nfxx3NKWU1CfZQ1ugUM8ML1NjvMYtwhpAlaDW76HVLLS65Uy9mfBYRlpfc1&t=635477418600000000" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=TPcpE0UPHFulYXDBV4Pypm_O9OG8KA65xKfImG1ADJPoH-0lgIBBXsaJ9USCbsn6MRybDjzT5u6mD3jUW0DbEKuXAIURm6LjtAk01DpRWXOpvGTCD8EAoWvUCMdCNo7npAIvqr6FDHklKCqvS7_IqKRBiVRNDcldrOzpLE5QdmM1&t=635477418600000000" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=etyAMY2iOh1mRz_Hg8ZZ26wkI5zMKDmy2_tG38nWo2smjsVaB5dMxk237X77LfornFGOzvMmN9xbVqmm3q5iguFRWdz6QwsRx7I8Py6YT58TbVGl3xM3ZX7iIImg3ScJxvh9tm9aamZC05b1QYx5z-aeDW71FOabHGzHqY2VtEg1&t=635477418600000000" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=SzcO96mLzzfmLnges5CbAKvh2U1noaXMWyaTkLdU9dEqeH86skVzWW1ZE2Mf35WotMIulK8a-s0mk5nwMnLiTypxAC_uShVrDq7wrQWsNT3rbXGF4c43ZSNRD3sQjDYl87UAF1aJU-Yfj_Rs8dbeeUW43QUdO7vZBp800Tqt6OdLHPMXkaQOaeliFfqfNBbWuzw-PkL1WDfkII_9zvZOzg2&t=635663390400000000" rel="stylesheet" type="text/css" />

    

    <script src="/bundles/jquery?v=nrA0U4iOMpSGcnse_b3XSKGL_2g0Lj2MlKucVUfU5ss1"></script>

    <script src="/bundles/globalize?v=Lc3XLUxUpFDvpqXXGKSfu9d1idHrGyzytCkBSI9w34c1"></script>

    <script src="/bundles/jqueryui?v=xSdjtQDY9p1nhNxC2H9XXcR5QktNhb0Q8nmWUFL37x01"></script>

    <script src="/bundles/bootstrap?v=LM0CZ1CTr96k_mNVJbK1AtUU3JtchM_E09L8N4akggE1"></script>

    <script src="/bundles/bootbox?v=PhewIQSIKed2bq7v_xay2k1A0MMZXOJhX5GTsSX7pxA1"></script>

    <script src="/bundles/notifyCookiesPolicy?v=QN8zjyk5E7u83BbbXzB3TzN3aVfnBmL30Wx1Itcplc81"></script>

    <script src="/bundles/owlcarousel?v=BMF50azy4VkE71m6pJ4vVqlx8hjr0Cef81di6ZWZLqU1"></script>


    <script>

        $(document).ready(function () {

            $(document).ready(function () {
                Globalize.culture('es');
            });
        });

        $(function () {

            Example.init({
                "selector": ".bb-alert"
            });

            //$(".ticker_lastnew").modernTicker({
            //    effect: "scroll",
            //    scrollInterval: 20,
            //    transitionTime: 500,
            //    autoplay: true
            //});
        });

        // DM Top
        $(function () {
            "use strict";
            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > 1) {
                    jQuery('.dmtop').css({ bottom: "25px" });
                } else {
                    jQuery('.dmtop').css({ bottom: "-100px" });
                }
            });
            jQuery('.dmtop').click(function () {
                jQuery('html, body').animate({ scrollTop: '0px' }, 800);
                return false;
            });
        });

        $.notifyCookiesPolicy({
            defaultText: '<div class="container"><h2 class="text-left">Uso de cookies</h2><p class="text-left">Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\xfaa navegando, consideramos que acepta su uso. Para obtener m\xe1s informaci\xf3n, o bien conocer c\xf3mo cambiar la configuraci\xf3n vea la pol\xedtica de cookies. <a class="btn btn-warning" href="/Terms/PoliticaCookies">Ver política de cookies</a></p></div>',
            callbackToEnableGoogleAnalytics: function () {
                console.info("Enable Google Analytic");
            },
            cookiePolicy: {
                show: false,
                defaultText: "Ver política de cookies",
                callbackToShowCookiePolicy: function () {
                    window.location.href = "/Terms/PoliticaCookies";
                }
            }
        });

        $(document).ready(function () {

            var owl = $(".CarouselMainHeader_Carousel");

            owl.owlCarousel({
                autoPlay: 60000,
                singleItem: true,
                navigation: false,
                pagination: false,
                autoWidth: true
            });

            // Custom Navigation Events
            $(".next").click(function() {
                owl.trigger('owl.next');
            });
            $(".prev").click(function() {
                owl.trigger('owl.prev');
            });
            $(".play").click(function() {
                owl.trigger('owl.play', 1000); //owl.play event accept autoPlay speed as second parameter
            });
            $(".stop").click(function() {
                owl.trigger('owl.stop');
            });

        });
    </script>

    
    
    <script src="/bundles/colorbox?v=-2m8GOTRjZr_8HZTnCnQjM952sfuLXPZaDMG-RM20981"></script>

    <script src="/bundles/jqueryval?v=Lxxi5HfOP7DT_6k-3GtPSZ5aKHTa-RPhIgQVctE0VXI1"></script>

    <script src="/bundles/jqueryform?v=pXTDOdcxWp6ZJTvFVnw-aJ2SwEvXYn3GUCXeF11PU_o1"></script>


    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=666558376744936";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


    <script type="text/javascript">

        $(document).ready(function () {

            //Examples of how to assign the Colorbox event to elements
            $(".colorbox").colorbox({ rel: 'colorbox', transition: "fade", maxWidth: '95%', maxHeight: '95%' });

            $("#NewGallery37942").owlCarousel({
                items: 4,
                lazyLoad: true,
                navigation: true,
                autoHeight: true,
                navigationText: ["anterior", "siguiente"],
            });

        });

        function popupwindow(url, title, w, h) { var left = (screen.width / 2) - (w / 2); var top = (screen.height / 2) - (h / 2); var fenster = window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left); fenster.focus(); }

    </script>


    <script src="/bundles/cycle2?v=D4mYOyyDEBXqndM2Zj1aM5GtXAkcogTMK3tqYDidX1A1"></script>



    <script src="/WebResource.axd?d=Ldj8d74KoqTsaD7965xnJNOR-TP9yzlg1TuImdBMrC_-fSGHaenAL_sQUamhrS4zlOrxJj1-mreo2_q7EJScOwoSjABK7jIMOIlmC8b5UXID5mOWiRj9alvy4UZaYUAB7NA3y-0BiSeyZStiyavuLbwcGPKs7iaUMvAe-gspMuU1&t=635477418600000000" type="text/javascript"></script>
<script src="/WebResource.axd?d=0pMt6Cwrr_iOJ5YU4xQGgbIzFo8KC7lnlb-mO9oZLdtU8E6e9BXviW2man4fT--p5ESw1iT3GqhbnFyI0Wmqg4C-wkjLx_p-rbMC-Wu5bBsuh52xUJDqqyIIQ-R9CVLdfvxRonXdsdIKvFCxC1swce0s8McBkMj4ONJeMk89ARg1&t=635477418600000000" type="text/javascript"></script>
<script src="/WebResource.axd?d=rcr_6QnUEzfZPQaZWT733MWK9gDBvmoMrDpz3wwcklcb34JeT2veo261SaTILM117srm8v1gV2RGtSnPD96HNdMlt4T6T6D_Key56aG5nrww8YqPQfPQyw_NvnAJBQbEW80JVPIcwK5j8FnxYGYV9w2&t=635477418600000000" type="text/javascript"></script>
<script src="/WebResource.axd?d=FU1_vIpGPvkjjHFXMpmqypG1t3ptrA0D9PGMsQBCwXTQJESSXEbtCXPwuwLQDWcmH6PoisHooeqLOERRThs5tojkN7mKYHF3UVwRx6EtDh6elDXczMozwCqQH4Lzg7_eIKmDgm9-09qU3-RjISuUEw2&t=635477418600000000" type="text/javascript"></script>

    <script type="text/javascript">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</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-50459809-1', 'radioalcoy.com');
        ga('send', 'pageview');

	</script>

</body>
</html>
