
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    
    <meta name="Copyright" CONTENT="Radio Alcoy. Todos los derechos reservados.">
    <meta name="author" content="Radio Alcoy">
    

    <title>El Alcodiam arrancar&#225; la liga a domicilio</title>
    


    <meta name="description" content="El Patín jugará como visitante frente el ICG Software Lleida el 8 de octubre"/>
    <meta name="keywords" content="Alcoy,Pat&#237;n Alcodiam,Ok Liga,Calendario Liga, Noticias de Alcoy, noticias de El Comtat, noticias de Foia de Castalla, información, noticias, alcoy, deportes, cultura, fiestas, opiniones, emisiones, audios, vídeos, fonoteca"/>


    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <link rel="alternate" type="application/rss+xml" title="Radio Alcoy RSS Feed" href="/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Radio Alcoy Atom Feed" href="/Rss/Atom" />

    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="Radio Alcoy, noticias de Alcoy, El Comtat y la Foia de Castalla" />
    
    


    <meta property="og:type" content="article" />
    <meta property="og:title" content="El Alcodiam arrancará la liga a domicilio" />
    <meta property="og:description" content="El Patín jugará como visitante frente el ICG Software Lleida el 8 de octubre" />
    <meta property="og:image" content="http://www.radioalcoy.com/archivos/_MG_3491_20170725021016.JPG" />
    <link rel='image_src' href='http://www.radioalcoy.com/archivos/_MG_3491_20170725021016.JPG' />
    <meta property="og:url" content="http://www.radioalcoy.com/News/New/el-alcodiam-arrancara-liga-domicilio" />
            <meta property="article:tag" content="Alcoy" />
            <meta property="article:tag" content="Calendario Liga" />
            <meta property="article:tag" content="Ok Liga" />
            <meta property="article:tag" content="Pat&#237;n Alcodiam" />
    <meta property="article:published_time" content="2017-07-25T14:10:39.4130000" />
    <meta property="article:modified_time" content="2017-07-25T14:10:39.4130000" />
    <meta property="og:updated_time" content="2017-07-25T14:10:39.4130000" />




    <link href="/Content/cssStyle?v=iO6ndomdOr0LXv2vtyz7DytPlaeg_tRsOnNbTaR6EqA1" rel="stylesheet"/>

    <link href="/Content/bootbox?v=wcYshzd9RFViYdXFjAmL4jhgPt0TQEgA-cCp4_XECFk1" rel="stylesheet"/>

    <link href="/Content/css/notifyCookiesPolicy?v=dAkmhB4Yfo1wWqgXbsIlp6sHTuSgeDlXGJlvOvlwsc81" rel="stylesheet"/>

    <link href="/Content/owl.carousel/owlcarousel?v=HoQ5LZp3OjT7gcCAwlhfJgfe8RxE4I3y5FHBGj_FklQ1" rel="stylesheet"/>

    <link href="/Content/radio/css/radioalcoy?v=k-WyWEAM3blIwDAxq8mhI027oU_5faA1F3GhuSxvCJk1" rel="stylesheet"/>

    
    
    <link href="/Content/colorbox/colorbox?v=Qb2yv7nB1pd57z1xuGx_XL05CNHupcvZJLRMbmtliBw1" rel="stylesheet"/>


    <style>
        #NewGallery18950 .item {
            margin: 5px;
        }
    </style>



    <script src="/bundles/modernizr?v=XDaMJCNvwhTNNALFYQCysbS1sDM-G4dxtWxKwgHL6Pk1"></script>

</head>
<body>

    <div class="bb-alert alert alert-info" style="display: none;">
        <span>The examples populate this alert with dummy content</span>
    </div>

    

    <div id="wrap">

        <div id="main_container_page" class="container">

            <div class="row">
                <div class="col-sm-9">
                    <div class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2081" data-cycle-slides=">a">
<a href="http://bit.ly/2prE4Dr" target="_blank"><img src="/archivos/kia_urbana_valgauto_728x90ser_alcoy_20170714083631.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2081" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
                <div class="col-sm-3">
                    <div class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_13" data-cycle-slides=">a">
<a href="http://devuelvemelavoz.ua.es/es/radio-alcoy/emisora-radio-alcoy.html" target="_blank"><img src="/archivos/radioalcoy_UA_20160224125636.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_13" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
            </div>

            <div class="header navbar-default" style="margin-bottom: 20px;">

                <div id="subheader">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pull-right col-sm-3" style="padding: 0px; margin: 20px 0px 10px 0px;">
                                <form action="/Search" class="pull-right" method="post"><input name="__RequestVerificationToken" type="hidden" value="2_62NREnblEK9sR_Wj9_GeTn25s1U7QN4b9_AGUUwlT5s1HSua9HqyQVwJWUpIVvZh1_LytLfBnuHwDvlL3AcqRlTKalPICzs6M_fySVDws1" />    <div class="input-group">
        <input class="form-control" id="SearchQuery" name="SearchQuery" placeholder="Buscar en Radio Alcoy" type="text" value="" />
        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul class="nav navbar-nav hidden-xs">
                                <li class=""><a href="/Home/RadioAlcoy">RadioAlcoy</a></li>
                                <li class=""><a href="/Programas">Podcasts</a></li>
                                <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                                <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" style="height: 20px; margin-top: -10px;" /> Alcoy</a></li>
                            </ul>

                            <ul class="pull-right social social-right">
                                <li><a href="https://www.youtube.com/user/eaj12radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Youtube de RadioAlcoy"><i class="fa fa-youtube"></i></a></li>
                                <li><a href="https://www.facebook.com/radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Facebook de RadioAlcoy"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/RadioAlcoy" target="_blank" class="fadesocialicon" title="Visítanos en Twitter de RadioAlcoy"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/108574562981292392109" target="_blank" class="fadesocialicon" title="Visítanos en Google+ de RadioAlcoy"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="/Rss" class="fadesocialicon" title="RSS de RadioAlcoy"><i class="fa fa-rss"></i></a></li>
                            </ul>
                        </div>
                    </div>

                </div>

                <div class="row MainHeader">
                    <div class="col-xs-6 col-sm-4 text-left">
                        <a href="/Home/PlayerOnline" title="Radio Alcoy en directo" target="_blank">
                            <img src="/Content/radio/images/btn_ra_endirecto.gif" class="img-responsive center-block" style="height: 90px;" />
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-4 text-center">
                        <div class="MainTitle">
                            <p class="TitleRadioAlcoy">
                                <a href="/">Radio <b>Alcoy</b></a>
                            </p>
                            <p class="SubTitleRadioAlcoy hidden-xs">
                                <a href="/">Tu web de noticias</a>
                                
                            </p>

                        </div>

                    </div>
                    <div class="hidden-xs col-sm-4 text-right">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">27ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>
                
                <div class="row MainHeader visible-xs">
                    <div class="col-sm-12 text-center">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">27ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="visible-xs">

                                <button class="navbar-toggle btn btn-default" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                    Navegar a
                                    <i class="fa fa-caret-square-o-down"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="collapse navbar-collapse">
                    
<ul class="nav navbar-nav mainnavbar">
    <li class="">
        <a href="/">Portada</a>
</li>
            <li class="">
                
        <a href="/RadioALaCarta">Radio a la Carta</a>

            </li>
            <li class="">
                
        <a href="/Alcoy">Alcoy</a>

            </li>
            <li class="">
                
        <a href="/Comarcales">Comarcas</a>

            </li>
            <li class="">
                
        <a href="/Economia">Econom&#237;a</a>

            </li>
            <li class="">
                
        <a href="/Fiestas">Cultura y Fiestas</a>

            </li>
            <li class="">
                
        <a href="/Opiniones">Opiniones</a>


<ul>
</ul>

            </li>
            <li class="">
                
        <a href="/Deportes">Deportes</a>

            </li>
            <li class="">
                
        <a href="/Reportajes">Reportajes</a>

            </li>
</ul>

                    <ul class="nav navbar-nav visible-xs">
                        <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                        <li class=""><a href="/Home/RadioAlcoy" class="sf-with-ul">Radioalcoy</a></li>
                        <li class=""><a href="/Programas" class="sf-with-ul">Podcasts</a></li>
                        <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" /> Alcoy</a></li>
                    </ul>
                </div>

                    <div class="row">
        <div class="col-xs-12">
                <div class="estapasando estirar">

                    <div class="col-xs-3 col-sm-2 encabezado">
                        <i class="fa fa-chevron-right"></i> Está pasando<span class="pico"></span>
                    </div>

                    <div class="col-xs-6 col-sm-8 contenido">

                        
                        <div class="hidden-xs">
                            <ul>
                                    <li><a href="/Tags/Tag/ibi">Ibi</a></li>
                                    <li><a href="/Tags/Tag/patin-alcodiam">Pat&#237;n Alcodiam</a></li>
                                    <li><a href="/Tags/Tag/cotes-baixes">Cotes Baixes</a></li>
                                    <li><a href="/Tags/Tag/medio-ambiente">Medio Ambiente</a></li>
                                    <li><a href="/Tags/Tag/sanchis-banus">Sanchis Ban&#250;s</a></li>
                            </ul>
                        </div>

                        
                        <div class="visible-xs">
                            <ul>
                                <li>
                                    <a href="/Tags/Tag/ibi">Ibi</a>
                                </li>
                            </ul>

                            <div id="dequesehabla_mobile" class="collapse">
                                <ul>
                                        <li><a href="/Tags/Tag/patin-alcodiam">Pat&#237;n Alcodiam</a></li>
                                        <li><a href="/Tags/Tag/cotes-baixes">Cotes Baixes</a></li>
                                        <li><a href="/Tags/Tag/medio-ambiente">Medio Ambiente</a></li>
                                        <li><a href="/Tags/Tag/sanchis-banus">Sanchis Ban&#250;s</a></li>
                                </ul>

                                <div class="mastemas_mobile">
                                    <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-3 col-sm-2 mastemas">

                        
                        <div class="hidden-xs">
                            <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                        </div>

                        
                        <div class="visible-xs">
                            <a href="javascript:void(0)" data-toggle="collapse" data-target="#dequesehabla_mobile">
                                ¿Qué más? <i class="fa fa-caret-down"></i>
                            </a>
                        </div>

                    </div>

                </div>
        </div>
    </div>

            </div>

            

            
    <div class="row">
        <div class="col-sm-12">
            
    <div id="fb-root"></div>

        </div>
    </div>

    <div class="row">
        <div class="col-sm-8">
            
    <div class="NewDetail">

            <span class="epigrafe">OK LIGA</span>

        <h1>El Alcodiam arrancar&#225; la liga a domicilio</h1>

        <h2>El Patín jugará como visitante frente el ICG Software Lleida el 8 de octubre</h2>

        <div class="box_share row">
            <div class="pull-left">
                <h6>martes, 25 de julio de 2017</h6>
            </div>
            <div class="pull-right">
                <div style="width: 385px;">

                    <div style="margin-top: 6px;">
                        <div style="width: 180px; float: left; margin-right: 20px;">
                            <div class="fb-like" data-href="http://www.radioalcoy.com/News/New/el-alcodiam-arrancara-liga-domicilio" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                            
                        </div>
                        <div style="float: left; width: 100px;">
                            <div id="twitter_share"></div>
                        </div>
                        <div style="width: 50px; float: left;">
                            <div class="g-plusone" data-size="medium"></div>
                            <script type="text/javascript">
                                window.___gcfg = { lang: 'es' };

                                (function () {
                                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                    po.src = 'https://apis.google.com/js/platform.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                })();
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        
        <div class="row">
            <div class="col-sm-12">
                    <div class="imageWrapper">
                        <a href="/archivos/_MG_3491_20170725021016.JPG" class="colorbox" title="El Lleida ser&#225; el primer rival del Alcodiam en la campa&#241;a 2017-2018. / Radio Alcoy">
                            <img style="width: 100%;" class="responsive" src="/archivos/_MG_3491_20170725021016.JPG" alt="El Lleida ser&#225; el primer rival del Alcodiam en la campa&#241;a 2017-2018. / Radio Alcoy" title="El Lleida ser&#225; el primer rival del Alcodiam en la campa&#241;a 2017-2018. / Radio Alcoy" />
                        </a>
                            <div class="footerImages">
                                <cite>
                                        <b>El Lleida ser&#225; el primer rival del Alcodiam en la campa&#241;a 2017-2018. / Radio Alcoy</b>

                                </cite>
                            </div>
                    </div>
            </div>
        </div>


        <div class="row" style="margin-top: 20px;">
            <div class="col-sm-12">

                

                <p>La Real Federaci&oacute;n Espa&ntilde;ola de Patinaje ha hecho oficial el calendario de la <strong>OK Liga</strong> para la temporada 2017-2018. El <strong>Pat&iacute;n Alcodiam estrenar&aacute; campa&ntilde;a a domicilio.</strong> El conjunto de Alcoy jugar&aacute; a domicilio el domingo 8 de octubre a las 12 horas frente el ICG Software Lleida, rival directo que acab&oacute; la temporada un puesto por encima en la tabla del equipo alcoyano, teniendo los catalanes 36 puntos y el Alcodiam 32, siendo novenos y d&eacute;cimo respectivamente. En los partidos de la temporada 2016-2017 el Lleida y el Alcodiam se repartieron los puntos en los dos encuentros que disputaron. El Pat&iacute;n perdi&oacute; a domicilio 2-1 en la jornada 12 y gan&oacute; como local 8-5.&nbsp;</p>
<p>El <strong>estreno del Alcodiam en casa, en Alcoy,</strong> ser&aacute; el 14 de octubre ante el Voltreg&agrave;, uno de los equipos m&aacute;s fuertes de la OK Liga, que acab&oacute; la pasada campa&ntilde;a en quinta posici&oacute;n con 53 puntos siendo el equipo menos goleado de toda la OK Liga, con tan s&oacute;lo 62 goles en contra.&nbsp;</p>
<p>En cuanto al <strong>todopoderoso Bar&ccedil;a</strong>, habr&aacute; que esperar hasta el 14 de abril para verlo en el Polideportivo Franciso Laporta, mientras que el 28 de noviembre el Alcodiam visitar&aacute; la pista del conjunto blaugrana.&nbsp;</p>
<p>El calendario liguero arranca una <strong>semana m&aacute;s tarde</strong> respecto al 2016, cuando los partidos comenzaron el 24 de septiembre.&nbsp;</p>
            </div>
        </div>


        <div class="box_share row">
            <div id="container-tags" style="margin-bottom: 20px; height: 25px;">

                <div class="post_tags">
                    <p>
                        <span><i class="fa fa-tags"></i>Tags:</span>
                            <a href="/Tags/Tag/alcoy" title="Alcoy" >Alcoy</a>, 
                            <a href="/Tags/Tag/calendario-liga" title="Calendario Liga" >Calendario Liga</a>, 
                            <a href="/Tags/Tag/ok-liga" title="Ok Liga" >Ok Liga</a>, 
                            <a href="/Tags/Tag/patin-alcodiam" title="Pat&#237;n Alcodiam" >Pat&#237;n Alcodiam</a>, 
                    </p>
                </div>

            </div>
        </div>

        




    </div>

    <div style="margin: 10px 0px;" id="commentsblock">
        <form action="/News/New/el-alcodiam-arrancara-liga-domicilio" id="FormRegisterComment" method="post">
<div id="DivComentarios" class="DivComentarios">
<fieldset>
<legend>Deja un comentario</legend>
<div class="Normas-uso-comentarios">
<span style="color:black;">Normas de uso:</span>
<br />
> Esta es la opinión de los internautas, no de radioalcoy.com
<br />
> No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.
<br />
> Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.
</div>
<input type="hidden" id="TipoElemento" name="TipoElemento" value="RadioAlcoyCore.Core.BLL.NoticiaBase, RadioAlcoyCore, Version=1.0.0.0, Culture=neutral, PublicKeyToken=null">
<input type="hidden" id="IdElementoComentar" name="IdElementoComentar" value="18950">
<input class="span12" id="Nombre" name="Nombre" placeholder="Escribe tu nombre" type="text" value="" />
<input class="span12" data-val="true" data-val-email="El campo Email no es una dirección de correo electrónico válida." data-val-required="El campo Email es obligatorio." id="Email" name="Email" placeholder="Escribe tu email" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
<textarea class="span12" cols="20" data-val="true" data-val-required="El campo Comentario es obligatorio." id="Comentario" name="Comentario" placeholder="Deja un comentario..." rows="2">
</textarea>
<span class="field-validation-valid" data-valmsg-for="Comentario" data-valmsg-replace="true"></span>
<br/>
<input id="Check_Box_Privacidad" name="Check_Box_Privacidad" type="checkbox" value="true" /><input name="Check_Box_Privacidad" type="hidden" value="false" />
Acepto la cláusula de <a target="_blank" href="/Terms/PoliticaPrivacidad">privacidad</a>
<br/><br/>
<div>

                <button  id="boton-comentario" type="submit" class="btn btn-primary ladda-button" data-style="expand-right">
                    <span class="ladda-label"> Publish </span>
                </button >
</div>
</fieldset>
</div>
</form><div id="ListaComentarios" class="ListaComentarios">
<h4 id="Num_Commentarios"></h4>
<hr/>
<div id="ContenedorComentarios">
<div id="Contenedor_Comments" name="Contenedor_Comments"><div id="Contenedor_Comments_divupdate" name="Contenedor_Comments_divupdate"></div>
<div class="clear"></div>
<div class="loadmorebutton" id="Contenedor_Comments_loadmore" name="Contenedor_Comments_loadmore">Load more content</div>
</div>
</div>
</div>
<div></div>
    </div>

    

        </div>

        <div class="col-sm-4">

            <div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2087" data-cycle-slides=">a">
<a href="http://bit.ly/2sFZ33x" target="_blank"><img src="/archivos/UA_300X300_201707_20170710114011.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2087" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_51" data-cycle-slides=">a">
<a href="http://bit.ly/2rdxf5p" target="_blank"><img src="/archivos/aitex_formacion_300x300_20170613125933.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_51" type="text/cycle" data-cycle-split="---">
<a href="http://bit.ly/1Y2QOZU" target="_blank"><img src="/archivos/Mutuabanner_ALISSIA_RA_20170712125301.gif" style="width:100%;" class="img-responsive" /></a>

---
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2090" data-cycle-slides=">a">
<a href="http://parevitoria.edu.gva.es/" target="_blank"><img src="/archivos/PAREVITORIAJULIOL_300x300_20170714123608.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2090" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2062" data-cycle-slides=">a">
<a href="http://bit.ly/2sx6DwF" target="_blank"><img src="/archivos/clase_A_Visauto_300x300_20170707014120.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2062" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2085" data-cycle-slides=">a">
<a href="http://bit.ly/2sT5gcs" target="_blank"><img src="/archivos/dinorebajas_20170704074148.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2085" type="text/cycle" data-cycle-split="---">
<a href="http://bit.ly/2nqyNrL" target="_blank"><img src="/archivos/mota_300x100_2017_20170615073502.gif" style="width:100%;" class="img-responsive" /></a>

---
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_52" data-cycle-slides=">a">
<a href="http://bit.ly/212EwQF" target="_blank"><img src="/archivos/caixa_300x100px_20140429021959.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_52" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_26" data-cycle-slides=">a">
<a href="http://bit.ly/28eYAES" target="_blank"><img src="/archivos/bosgrif_300x100_20140430115138.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_26" type="text/cycle" data-cycle-split="---">
<a href="http://bit.ly/1U8ZNaF" target="_blank"><img src="/archivos/ban_espabrok300x100_20140407124706.gif" style="width:100%;" class="img-responsive" /></a>

---
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_44" data-cycle-slides=">a">
<a href="http://bit.ly/25Ipw16" target="_blank"><img src="/archivos/youtube_300x50_20140624095742.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_44" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_36" data-cycle-slides=">a">
<a href="http://www.cadenaser.com" target="_blank"><img src="/archivos/cadenaser_300x100_20140521105517.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_36" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_40" data-cycle-slides=">a">
<a href="http://www.cadenaser.com/emisora/valencia/radio-valencia/" target="_blank"><img src="/archivos/comunitat_300x100_20140521125337_20140829015116.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_40" type="text/cycle" data-cycle-split="---">
</script>
</div>













            



            <div style="text-align:center;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Barra lateral -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:300px; margin-bottom: 25px;"
						 data-ad-client="ca-pub-0889748360605045"
						 data-ad-slot="3029484055"></ins>
					<script>
					    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>

            <div style="text-align:center;" class="Facebook_Box">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like-box href="http://www.facebook.com/radioalcoy" width="300" show_faces="true" stream="false"
                    header="true"></fb:like-box>
            </div>

        </div>
    </div>

        

    <div class="row">
        <div class="col-sm-12">
            
    

        </div>
    </div>

    













            <div class="row">
                <div class="col-sm-12">
                    
                </div>
            </div>

        </div>

        







    </div>

    <footer>

        <div class="footer_logos">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <a href="http://www.cadenaser.com" target="_blank">
                            <img alt="Radio Alcoy - Cadena Ser" src="/Content/radio/images/radioalcoy_logoser.jpg" />
                        </a>
                        <a href="http://www.los40.com" target="_blank">
                            <img alt="Radio Alcoy - Los 40" src="/Content/radio/images/radioalcoy_logo40.jpg" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_grey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/">Página de inicio</a>&nbsp;|&nbsp; <a href="javascript:window.external.AddFavorite('http://www.radioalcoy.com','Radio Alcoy');">Agregar a favoritos</a>&nbsp;|&nbsp;
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_blue text-right">
            <img src="/Content/radio/images/radioalcoy_bg_pie_main_grey.jpg" class="img-responsive" style="display: inline-block;" alt="Radio Alcoy - Footer" />
        </div>

        <div class="footer_bg_bluegrey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/Terms/TerminosYCondiciones">Aviso Legal</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaPrivacidad">Política de Privacidad</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaCookies">Política de Cookies</a> &nbsp;·&nbsp; 
                            <a href="/Account/Login"><b>&gt;&gt; login</b></a>
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <address>
                            <small>

                                <strong>©2017 Copyright Radio Alcoy S.L.U.</strong> Todos los derechos reservados ::: Doctor Sempere, 16 Bajos B y C - 03803 ALCOY - Alicante<br />
                                Tel: 965 33 44 43 - Fax: 965 33 43 89 - email: <a href="mailto:publicidad@radioalcoy.com">publicidad@radioalcoy.com</a>, <a href="mailto:informativos@radioalcoy.com">informativos@radioalcoy.com</a>

                            </small>
                        </address>
                    </div>
                </div>
            </div>
        </div>

    </footer>

    <div class="dmtop" style="bottom: -100px;"><span class="glyphicon glyphicon-chevron-up"></span></div>

    

    

    <link href="/WebResource.axd?d=BDWrQNz-HFpf2K4DhtY2_62CLI3euV_Ecttbwn5c-bTAGcU8icGP0Nv-tApHK_eUO75TtSP8GU5PK2-MCtR333GpVfk8rW-C9e-oq-9LuCoSrVsKcCSS6qBlv_Y00mvGM_G4r6T5Cu-4Io2cts6UpZKMhGd_87Gi1cYNFd_ZzxA1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=TPcpE0UPHFulYXDBV4PypujJRbZ4jdUuVam2pb0saexCH8eaInYxR-DkLXoAjflHKr6gHKg70giADCmCKMpS-32JmqAbJYyCJ7DZOF9-fIIv2Jqm3kWNnxLEelr-zYZ6vSJ11-RZjVR2K1txnBzDMW-KFQ4Zne2go09mvvOwhxI1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=etyAMY2iOh1mRz_Hg8ZZ2_-2djFWCq_pBUzePVYA97JWLZQFTLlzzbKJPL76qVdqGLUwLwCt2HP1whAVUccEgjI-h7sbBuEdpYfIwJA-SJin3mGmRKF5ynN3ah09OwoI7ABldm60Id34KbuOpNPyqq0Edqo69TE4SotI3gGwy4g1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=SzcO96mLzzfmLnges5CbACVd0KQ6jSHS74FCO33aCA5Mf4MuiN9GOWai1X1qHgD-RGNG-481yNz0BY_aJKAbMh4KRmHdtKQ1nITuviLvI1iWlMMZuInpH-1Cd0Jlv8Zx7vEl3Tf0kag8jzdVDuWGUy-STjhSTnIdiWXrxMGgqZCQiBd9FdigXx7aftZpXkCf2DsYQzVIZb_ZLos6FlvoiQ2&t=635663354679024250" rel="stylesheet" type="text/css" />

    

    <script src="/bundles/jquery?v=nrA0U4iOMpSGcnse_b3XSKGL_2g0Lj2MlKucVUfU5ss1"></script>

    <script src="/bundles/globalize?v=Lc3XLUxUpFDvpqXXGKSfu9d1idHrGyzytCkBSI9w34c1"></script>

    <script src="/bundles/jqueryui?v=xSdjtQDY9p1nhNxC2H9XXcR5QktNhb0Q8nmWUFL37x01"></script>

    <script src="/bundles/bootstrap?v=LM0CZ1CTr96k_mNVJbK1AtUU3JtchM_E09L8N4akggE1"></script>

    <script src="/bundles/bootbox?v=PhewIQSIKed2bq7v_xay2k1A0MMZXOJhX5GTsSX7pxA1"></script>

    <script src="/bundles/notifyCookiesPolicy?v=QN8zjyk5E7u83BbbXzB3TzN3aVfnBmL30Wx1Itcplc81"></script>

    <script src="/bundles/owlcarousel?v=BMF50azy4VkE71m6pJ4vVqlx8hjr0Cef81di6ZWZLqU1"></script>


    <script>

        $(document).ready(function () {

            $(document).ready(function () {
                Globalize.culture('es');
            });
        });

        $(function () {

            Example.init({
                "selector": ".bb-alert"
            });

            //$(".ticker_lastnew").modernTicker({
            //    effect: "scroll",
            //    scrollInterval: 20,
            //    transitionTime: 500,
            //    autoplay: true
            //});
        });

        // DM Top
        $(function () {
            "use strict";
            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > 1) {
                    jQuery('.dmtop').css({ bottom: "25px" });
                } else {
                    jQuery('.dmtop').css({ bottom: "-100px" });
                }
            });
            jQuery('.dmtop').click(function () {
                jQuery('html, body').animate({ scrollTop: '0px' }, 800);
                return false;
            });
        });

        $.notifyCookiesPolicy({
            defaultText: '<div class="container"><h2 class="text-left">Uso de cookies</h2><p class="text-left">Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\xfaa navegando, consideramos que acepta su uso. Para obtener m\xe1s informaci\xf3n, o bien conocer c\xf3mo cambiar la configuraci\xf3n vea la pol\xedtica de cookies. <a class="btn btn-warning" href="/Terms/PoliticaCookies">Ver política de cookies</a></p></div>',
            callbackToEnableGoogleAnalytics: function () {
                console.info("Enable Google Analytic");
            },
            cookiePolicy: {
                show: false,
                defaultText: "Ver política de cookies",
                callbackToShowCookiePolicy: function () {
                    window.location.href = "/Terms/PoliticaCookies";
                }
            }
        });

        $(document).ready(function () {

            var owl = $(".CarouselMainHeader_Carousel");

            owl.owlCarousel({
                autoPlay: 60000,
                singleItem: true,
                navigation: false,
                pagination: false,
                autoWidth: true
            });

            // Custom Navigation Events
            $(".next").click(function() {
                owl.trigger('owl.next');
            });
            $(".prev").click(function() {
                owl.trigger('owl.prev');
            });
            $(".play").click(function() {
                owl.trigger('owl.play', 1000); //owl.play event accept autoPlay speed as second parameter
            });
            $(".stop").click(function() {
                owl.trigger('owl.stop');
            });

        });
    </script>

    
    
    <script src="/bundles/colorbox?v=-2m8GOTRjZr_8HZTnCnQjM952sfuLXPZaDMG-RM20981"></script>

    <script src="/bundles/jqueryval?v=Lxxi5HfOP7DT_6k-3GtPSZ5aKHTa-RPhIgQVctE0VXI1"></script>

    <script src="/bundles/jqueryform?v=pXTDOdcxWp6ZJTvFVnw-aJ2SwEvXYn3GUCXeF11PU_o1"></script>

    <script src="/bundles/urlshortener?v=0eJVWM4Q-UwxF_L4ZiUaAfJjvmhifoWuw-WvIMIR6IM1"></script>


    <script>
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=666558376744936&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


        <script type="text/javascript">

        $(document).ready(function () {

            $(".twitter-share-button").data("url", 'http://www.radioalcoy.com/News/New/el-alcodiam-arrancara-liga-domicilio');

            twttr.widgets.createShareButton(
                  'http://www.radioalcoy.com/News/New/el-alcodiam-arrancara-liga-domicilio',
                  document.getElementById('twitter_share'),
                  function (el) {
                  },
                  {
                      count: 'horizontal',
                      counturl: 'http://www.radioalcoy.com/News/New/el-alcodiam-arrancara-liga-domicilio',
                      text: decodeURI('El+Alcodiam+arrancar%c3%a1+la+liga+a+domicilio'),
                      via: "RadioAlcoy",
                      lang: 'es-ES'
                  }
            );


            //Examples of how to assign the Colorbox event to elements
            $(".colorbox").colorbox({ rel: 'colorbox', transition: "fade", maxWidth: '95%', maxHeight: '95%' });

            $("#NewGallery18950").owlCarousel({
                items: 4,
                lazyLoad: true,
                navigation: true,
                autoHeight: true,
                navigationText: ["anterior", "siguiente"],
            });

        });

    </script>


    <script src="/bundles/cycle2?v=D4mYOyyDEBXqndM2Zj1aM5GtXAkcogTMK3tqYDidX1A1"></script>



    <script src="/WebResource.axd?d=Ldj8d74KoqTsaD7965xnJPSHxq4YG_4Jh6VW1LFHA7bW_wdBJKfUkpBO8XRevd1YeXXSlKDMnABdsL8nKNPOswj5Av-wGVBuy-qzHCyNhOnzk0c0vYNqvi3j0JVJpNkQ_rVWYqEh_5vwKmtR4-OJ9l-ZlQ7LQ7Sd6WAJpPe1xEs1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=0pMt6Cwrr_iOJ5YU4xQGgZ21axIYYs2A7C4S2goIxfJEjB8jkMWkU7I5qmv_oSa6NoTcY66snCo0J4EbsstsDnGn4WEZLYd21blZckBvWuzWZtcCYDFRqPXFP1CvAn1jQu3x8MX2ugIezLFVQ23fHEdxlXG-9S02JoOzZP6caHI1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=rcr_6QnUEzfZPQaZWT733IBDd9U5I9vRTmpANw2d2plGj9QGlKXVGvbbK5vYkRXyjVvTtLHNbiB_WVkgNbgzSMUCZyR_R6W0bbHRyoHyYtancAldArOSIhztR5uw1jFckkXIQIephsltjKc8qOiuXw2&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=FU1_vIpGPvkjjHFXMpmqyjQ6_rB6h9_SQVpXP3jcwDYnRaCv_z1fFjR4BVWMPqI4mVXdheR0oTEmiHVHAQ1HUvL0NPWQ5HQ4Suk88A-6Asy5kO9WjoM7Hujq3DvBIVDWJPj15jfRGM6EHFl6ql027A2&t=635477382753699933" type="text/javascript"></script>

    <script type="text/javascript">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</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-50459809-1', 'radioalcoy.com');
        ga('send', 'pageview');

	</script>

</body>
</html>
