
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    
    <meta name="Copyright" CONTENT="Radio Alcoy. Todos los derechos reservados.">
    <meta name="author" content="Radio Alcoy">
    

    <title>Los se&#241;ores de la &#39;Festa&#39; 2018 salen a escena</title>
    


    <meta name="description" content="Los capitanes, alféreces y Sant Jordiet de las próximas fiestas reciben la insignia que los acredita en un abarrotado Teatro Calderón" />
    <meta name="keywords" content="Sant Jordi 2018, Noticias de Alcoy, noticias de El Comtat, noticias de Foia de Castalla, información, noticias, alcoy, deportes, cultura, fiestas, opiniones, emisiones, audios, vídeos, fonoteca" />


    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <link rel="alternate" type="application/rss+xml" title="Radio Alcoy RSS Feed" href="/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Radio Alcoy Atom Feed" href="/Rss/Atom" />

    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="Radio Alcoy, noticias de Alcoy, El Comtat y la Foia de Castalla" />
    
    


    <meta property="og:type" content="article" />
    <meta property="og:title" content="Los señores de la 'Festa' 2018 salen a escena" />
    <meta property="og:description" content="Los capitanes, alféreces y Sant Jordiet de las próximas fiestas reciben la insignia que los acredita en un abarrotado Teatro Calderón" />
    <meta property="og:image" content="http://img.youtube.com/vi/riOPLX_N4Nk/0.jpg" />
    <link rel='image_src' href='http://img.youtube.com/vi/riOPLX_N4Nk/0.jpg' />
        <meta property='og:video' content='https://www.youtube.com/watch?v=riOPLX_N4Nk' />
        <meta property='og:video:type' content='application/x-shockwave-flash' />
        <link rel='video_src' href='https://www.youtube.com/watch?v=riOPLX_N4Nk' />
    <meta property="og:url" content="http://www.radioalcoy.com/News/New/los-seores-festa-2018-salen-escena" />
            <meta property="article:tag" content="Sant Jordi 2018" />
    <meta property="article:published_time" content="2017-10-20T22:51:49.8100000" />
    <meta property="article:modified_time" content="2017-10-20T22:51:49.8100000" />
    <meta property="og:updated_time" content="2017-10-20T22:51:49.8100000" />




    <link href="/Content/cssStyle?v=ST_Fq9Avcq6twordpJ41P7lqroecHxW2lF3x5qxOQjg1" rel="stylesheet"/>

    <link href="/Content/bootbox?v=wcYshzd9RFViYdXFjAmL4jhgPt0TQEgA-cCp4_XECFk1" rel="stylesheet"/>

    <link href="/Content/css/notifyCookiesPolicy?v=dAkmhB4Yfo1wWqgXbsIlp6sHTuSgeDlXGJlvOvlwsc81" rel="stylesheet"/>

    <link href="/Content/owl.carousel/owlcarousel?v=HoQ5LZp3OjT7gcCAwlhfJgfe8RxE4I3y5FHBGj_FklQ1" rel="stylesheet"/>

    <link href="/Content/radio/css/radioalcoy?v=k-WyWEAM3blIwDAxq8mhI027oU_5faA1F3GhuSxvCJk1" rel="stylesheet"/>

    
    
    <link href="/Content/colorbox/colorbox?v=Qb2yv7nB1pd57z1xuGx_XL05CNHupcvZJLRMbmtliBw1" rel="stylesheet"/>


    <style>
        #NewGallery21504 .item {
            margin: 5px;
        }
    </style>



    <script src="/bundles/modernizr?v=XDaMJCNvwhTNNALFYQCysbS1sDM-G4dxtWxKwgHL6Pk1"></script>

</head>
<body>

    <div class="bb-alert alert alert-info" style="display: none;">
        <span>The examples populate this alert with dummy content</span>
    </div>

    

    <div id="wrap">

        <div id="main_container_page" class="container">

            <div class="row">
                <div class="col-sm-9">
                    <div class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_33" data-cycle-slides=">a">
<a href="http://devuelvemelavoz.ua.es/es/radio-alcoy/emisora-radio-alcoy.html" target="_blank"><img src="/archivos/devuelvemeLaVoz_728x90_20140203104057.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_33" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
                <div class="col-sm-3">
                    <div class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2094" data-cycle-slides=">a">
<a href="http://bit.ly/2ggQaIY" target="_blank"><img src="/archivos/boletin_234x90_20170525074252.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2094" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
            </div>

            <div class="header navbar-default" style="margin-bottom: 20px;">

                <div id="subheader">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pull-right col-sm-3" style="padding: 0px; margin: 20px 0px 10px 0px;">
                                <form action="/Search" class="pull-right" method="post"><input name="__RequestVerificationToken" type="hidden" value="nkLL35PMpy1-Be_caz4HJHG0D90ne17VPnk_jEAlxmW1K6RaV62T9UG9e_53g1gBs1vULPIfo3BiiWzY_g3Kp7Np5ExGI_FMNKeToQyl88Q1" />    <div class="input-group">
        <input class="form-control" id="SearchQuery" name="SearchQuery" placeholder="Buscar en Radio Alcoy" type="text" value="" />
        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul class="nav navbar-nav hidden-xs">
                                <li class=""><a href="/Home/RadioAlcoy">RadioAlcoy</a></li>
                                <li class=""><a href="/Programas">Podcasts</a></li>
                                <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                                <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" style="height: 20px; margin-top: -10px;" /> Alcoy</a></li>
                            </ul>

                            <ul class="pull-right social social-right">
                                <li><a href="https://www.youtube.com/user/eaj12radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Youtube de RadioAlcoy"><i class="fa fa-youtube"></i></a></li>
                                <li><a href="https://www.facebook.com/radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Facebook de RadioAlcoy"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/RadioAlcoy" target="_blank" class="fadesocialicon" title="Visítanos en Twitter de RadioAlcoy"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/108574562981292392109" target="_blank" class="fadesocialicon" title="Visítanos en Google+ de RadioAlcoy"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="/Rss" class="fadesocialicon" title="RSS de RadioAlcoy"><i class="fa fa-rss"></i></a></li>
                            </ul>
                        </div>
                    </div>

                </div>

                <div class="row MainHeader">
                    <div class="col-xs-6 col-sm-4 text-left">
                        <a href="/Home/PlayerOnline" title="Radio Alcoy en directo" target="_blank">
                            <img src="/Content/radio/images/btn_ra_endirecto.gif" class="img-responsive center-block" style="height: 90px;" />
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-4 text-center">
                        <div class="MainTitle">
                            <p class="TitleRadioAlcoy">
                                <a href="/">Radio <b>Alcoy</b></a>
                            </p>
                            <p class="SubTitleRadioAlcoy hidden-xs">
                                <a href="/">Tu web de noticias</a>
                                
                            </p>

                        </div>

                    </div>
                    <div class="hidden-xs col-sm-4 text-right">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">15ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>
                
                <div class="row MainHeader visible-xs">
                    <div class="col-sm-12 text-center">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">15ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="visible-xs">

                                <button class="navbar-toggle btn btn-default" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                    Navegar a
                                    <i class="fa fa-caret-square-o-down"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="collapse navbar-collapse">
                    
<ul class="nav navbar-nav mainnavbar">
    <li class="">
        <a href="/">Portada</a>
</li>
            <li class="">
                
        <a href="/RadioALaCarta">Radio a la Carta</a>

            </li>
            <li class="">
                
        <a href="/Alcoy">Alcoy</a>

            </li>
            <li class="">
                
        <a href="/Comarcales">Comarcas</a>

            </li>
            <li class="">
                
        <a href="/Economia">Econom&#237;a</a>

            </li>
            <li class="">
                
        <a href="/Fiestas">Cultura y Fiestas</a>

            </li>
            <li class="">
                
        <a href="/Opiniones">Opiniones</a>


<ul>
</ul>

            </li>
            <li class="">
                
        <a href="/Deportes">Deportes</a>

            </li>
            <li class="">
                
        <a href="/Reportajes">Reportajes</a>

            </li>
</ul>

                    <ul class="nav navbar-nav visible-xs">
                        <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                        <li class=""><a href="/Home/RadioAlcoy" class="sf-with-ul">Radioalcoy</a></li>
                        <li class=""><a href="/Programas" class="sf-with-ul">Podcasts</a></li>
                        <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" /> Alcoy</a></li>
                    </ul>
                </div>

                    <div class="row">
        <div class="col-xs-12">
                <div class="estapasando estirar">

                    <div class="col-xs-3 col-sm-2 encabezado">
                        <i class="fa fa-chevron-right"></i> Está pasando<span class="pico"></span>
                    </div>

                    <div class="col-xs-6 col-sm-8 contenido">

                        
                        <div class="hidden-xs">
                            <ul>
                                    <li><a href="/Tags/Tag/sant-jordi-2018">Sant Jordi 2018</a></li>
                                    <li><a href="/Tags/Tag/salesianos-juan-xxiii">Salesianos Juan Xxiii</a></li>
                                    <li><a href="/Tags/Tag/alcoyano">Alcoyano</a></li>
                                    <li><a href="/Tags/Tag/presupuestos-participativos">Presupuestos Participativos</a></li>
                                    <li><a href="/Tags/Tag/corrupcion">Corrupci&#243;n</a></li>
                            </ul>
                        </div>

                        
                        <div class="visible-xs">
                            <ul>
                                <li>
                                    <a href="/Tags/Tag/sant-jordi-2018">Sant Jordi 2018</a>
                                </li>
                            </ul>

                            <div id="dequesehabla_mobile" class="collapse">
                                <ul>
                                        <li><a href="/Tags/Tag/salesianos-juan-xxiii">Salesianos Juan Xxiii</a></li>
                                        <li><a href="/Tags/Tag/alcoyano">Alcoyano</a></li>
                                        <li><a href="/Tags/Tag/presupuestos-participativos">Presupuestos Participativos</a></li>
                                        <li><a href="/Tags/Tag/corrupcion">Corrupci&#243;n</a></li>
                                </ul>

                                <div class="mastemas_mobile">
                                    <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-3 col-sm-2 mastemas">

                        
                        <div class="hidden-xs">
                            <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                        </div>

                        
                        <div class="visible-xs">
                            <a href="javascript:void(0)" data-toggle="collapse" data-target="#dequesehabla_mobile">
                                ¿Qué más? <i class="fa fa-caret-down"></i>
                            </a>
                        </div>

                    </div>

                </div>
        </div>
    </div>

            </div>

            

            
    <div class="row">
        <div class="col-sm-12">
            
    <div id="fb-root"></div>

        </div>
    </div>

    <div class="row">
        <div class="col-sm-8">
            
    <div class="NewDetail">

        <span class="epigrafe">PRESENTACI&#211;N CARGOS</span>

        <h1>Los se&#241;ores de la &#39;Festa&#39; 2018 salen a escena</h1>

        <h2>Los capitanes, alféreces y Sant Jordiet de las próximas fiestas reciben la insignia que los acredita en un abarrotado Teatro Calderón</h2>

        <div class="box_share row">
            <div class="pull-left">
                <h6>viernes, 20 de octubre de 2017</h6>
            </div>
            <div class="pull-right">
                <div style="width: 385px;">

                    <div style="margin-top: 6px;">
                        <div style="width: 150px; float: left; margin-right: 20px;">
                            <div class="fb-share-button" data-href="http://www.radioalcoy.com/News/New/los-seores-festa-2018-salen-escena" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.radioalcoy.com%2fNews%2fNew%2flos-seores-festa-2018-salen-escena&amp;src=sdkpreparse">Compartir</a></div>
                        </div>
                        <div style="float: left; width: 100px;">
                            <a class="twitter-share-button" href="javascript:popupwindow('https://twitter.com/intent/tweet?text=Los+se%c3%b1ores+de+la+%27Festa%27+2018+salen+a+escena&url=http%3a%2f%2fwww.radioalcoy.com%2fNews%2fNew%2flos-seores-festa-2018-salen-escena&screen_name=RadioAlcoy');">
                                <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
                            </a>
                        </div>
                        <div style="width: 100px; float: left;">
                            <a href="whatsapp://send?text=http://www.radioalcoy.com/News/New/los-seores-festa-2018-salen-escena" data-text="Radio Alcoy: Los se&#241;ores de la &#39;Festa&#39; 2018 salen a escena" data-href="http://www.radioalcoy.com/News/New/los-seores-festa-2018-salen-escena" class="wa_btn wa_btn_s">
                                <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        
        <div class="row">
            <div class="col-sm-12">
                <div class="embed-responsive embed-responsive-16by9">
                    
                    <iframe 
                        title="YouTube video player"
                        class="embed-responsive-item"                         
                        src="https://www.youtube.com/embed/riOPLX_N4Nk"
                        frameborder="0" allowfullscreen>
                    </iframe>
                </div>
            </div>
        </div>


        <div class="row" style="margin-top: 20px;">
            <div class="col-sm-12">

                

                <p>Los <strong>se&ntilde;ores de la &lsquo;Festa&rsquo; 2018</strong> ya se conocen de manera oficial. Los <strong>capitanes,</strong> <strong>alf&eacute;reces</strong> y <strong>Sant Jordiet</strong> de las pr&oacute;ximas fiestas de Moros y Cristianos han salido a escena. En la <strong>presentaci&oacute;n de cargos</strong>, organizada por la <strong>Asociaci&oacute;n de San Jorge (ASJ)</strong>, este viernes 20 de octubre en el Teatro Calder&oacute;n mostraron sus credenciales ante numeroso p&uacute;blico. El acto lo ha conducido el secretario de la ASJ, Enrique Ruiz.</p>
<p>El <strong>primero</strong> en <strong>recibir</strong> la <strong>insignia</strong> que lo acredita como <strong>alf&eacute;rez</strong> <strong>cristiano</strong> 2018 ha sido <strong>Jos&eacute; Lu&iacute;s Calbo Silvestre</strong>. Celebra su 20 aniversario como fester de la Tomasina. Desde que naci&oacute; participa en las fiestas de Muro con la fil&agrave; Mare de Deu. Por mediaci&oacute;n de su mujer, Elisa, se apunt&oacute; a la Tomasina de Alcoy, fil&agrave; de la que ha sido Contador y Cop, gloriero y escuadrero.</p>
<p>Su decisi&oacute;n de ser alf&eacute;rez la tom&oacute; a la cerca del mar junto a un grupo de amigos.&rdquo;Entre bromas y risas tomamos la decisi&oacute;n &rdquo;. En el boato se han implicado amigos de Muro, Valencia y de Alcoy. &ldquo;Me siento muy arropado&rdquo; y ha reconocido que su mujer representa la mitad del cargo.</p>
<p>En su alferec&iacute;a estar&aacute;n representadas &oacute;rdenes militares y religiosas de la Reconquista. &ldquo;Al final nos hemos decidido por los templarios, calatrava, santiaguesas y hospitalarios&rdquo;. Por su altura el alf&eacute;rez cristiano ser&aacute; la encarnaci&oacute;n de Pere el Grande. &ldquo;Fue una propuesta del dise&ntilde;ador&rdquo;. En m&uacute;sica apuesta por piezas cl&aacute;sicas. &ldquo;En ese sentido no quiero arriesgar. Que la gente de disfrute&rdquo;.&nbsp;</p>
<p>A continuaci&oacute;n, ha sido el turno de <strong>Santiago Carbonell Quesada</strong>. El <strong>alf&eacute;rez moro 2018</strong> debut&oacute; en los Cruzados cuando ten&iacute;a dos a&ntilde;os de la mano de Juan Peidro <em>Foia</em>. Tiene precedentes familiares de cargos representativos en su familia ya que su t&iacute;o Miquel Mart&iacute; fue embajador cristiano durante 15 a&ntilde;os.</p>
<p>Sus primeros pasos los dio en la Pe&ntilde;a del Bon Humor. &ldquo;Mi padre es el n&uacute;mero dos de la entidad y el introductor de los carteles de la Pe&ntilde;a. Yo voy all&iacute; desde que iba en carro&rdquo;. En las fiestas ha hecho de casi todo, gloriero infantil, del Hospital, Mayor y destaca la &uacute;ltima escuadra de negros del mig de la fila Cruzados. &ldquo;Fue la mejor experiencia que he tenido&rdquo;.</p>
<p>Pertenece a la Magenta desde hace 2 a&ntilde;os. &ldquo;Magenta y Cruzados son filaes hermanadas. En una cena de Navidad se me propuso ser alf&eacute;rez y al final se lo propuse al primer tr&oacute;&rdquo;. Cuenta con el apoyo de los <em>magenteros</em>. &ldquo;Desde el primer d&iacute;a me han tratado como uno m&aacute;s y cada vez que entro all&iacute; y me siento como en casa&rdquo;. La tem&aacute;tica de su boato es a&uacute;n privada. El hilo conductor se centrar&aacute; en la conquista &aacute;rabe m&aacute;s que en la Reconquista cristiana. El &uacute;nico detalle que desvela es la plena integraci&oacute;n de su familia. &ldquo;Mi favorita es mi madre&rdquo;.</p>
<p>Tras los alf&eacute;reces, llega el turno de los <strong>capitanes</strong>. El <strong>cristiano</strong>, <strong>Jos&eacute; Vicente Jornet Molla</strong>, es de los <strong>Navarros</strong> desde nacimiento. Su padre fue fester Navarro y uno de los refundadores.</p>
<p>En su curriculum fester destacan haber participado en varias escuadras especiales. Es uno de los que en la d&eacute;cada de los 70 hab&iacute;a en la fil&agrave;. &ldquo;Eramos entonces 44 festers&rdquo;, ha recordado. &ldquo;Celebro el esp&iacute;ritu aperturista de la fila, que ha potenciado su crecimiento&rdquo;. En buena medida ha aportado a esta circunstancia su familia con 30 miembros.</p>
<p>&ldquo;Me siento capacitado para representar a la fil&agrave; y por eso me he presentado. No quiero ser un capit&aacute;n solitario&rdquo;. Su boato de la capitan&iacute;a ser&aacute; de integraci&oacute;n y simbiosis. &ldquo;Habr&aacute; elementos Navarros, de la Reconquista, Jaume I&rdquo;. La m&uacute;sica tendr&aacute; un papel principal y tambi&eacute;n la implicaci&oacute;n de sus amigos y familiares. Anuncia novedades para la Entrada y el Alardo.</p>
<p>El <strong>capit&aacute;n</strong> <strong>moro</strong> 2018 <strong>Jorge Vaquer Calatayud</strong> ha cerrado el turno de presentaciones. Es de la fil&agrave; Verds desde los 4 a&ntilde;os. Ingres&oacute; de la mano de su padre. Lleva 60 a&ntilde;os en la fil&agrave; en los que administrativamente ha hecho de todo. &ldquo;Desde llevar el montep&iacute;o, estar en junta, secretario y Darrer Tr&ograve;&rdquo;. Destaca su participaci&oacute;n en la escuadra centenaria de la fil&agrave; Verds y su implicaci&oacute;n con los cargos en otras filaes. Hace ocho a&ntilde;os comenz&oacute; a barajar la idea&nbsp; de ser capit&aacute;n y a recabar apoyos. &ldquo;A mi familia le hizo ilusi&oacute;n&rdquo;, recuerda.</p>
<p>Uno de sus nietos le ha propuesto ser &nbsp;capit&aacute;n mediano. &ldquo;Me ha dicho: abuelo si a t&iacute; te pasa algo, no te preocupes, yo de sustituir&eacute;&rdquo;. A Jorge Vaquer Calatayud lo acompa&ntilde;ar&aacute;n 35 caballeros y m&aacute;s de 20 damas. &ldquo;Es un apoyo importante&rdquo;, reconoce.</p>
<p>El boato del capit&aacute;n moro representara el asedio de Al Azraq a la plaza de Alcoy acompa&ntilde;ado de m&uacute;sica in&eacute;dita. A medio a&ntilde;o vista de las pr&oacute;ximas fiestas el capit&aacute;n moro no esconde su &ldquo;satisfacci&oacute;n personal de representar a la fil&agrave; a la que he pertenecido toda la vida&rdquo;.</p>
<p>Tras la imposici&oacute;n de insignias a los cargos, el presidente de la ASJ, Juan Jos&eacute; Olcina, y el alcalde de Alcoy, Antonio Franc&eacute;s, han cerrado el acto con sus discursos.</p>
            </div>
        </div>


        <div class="box_share row">
            <div id="container-tags" style="margin-bottom: 20px; height: 25px;">

                <div class="post_tags">
                    <p>
                        <span><i class="fa fa-tags"></i>Tags:</span>
                        <a href="/Tags/Tag/sant-jordi-2018" title="Sant Jordi 2018">Sant Jordi 2018</a>, 
                    </p>
                </div>

            </div>
        </div>

        



        <div class="row">
            <div class="col-sm-12">
                <div id="NewGallery21504" class="owl-carousel">
                        <div class="item">
                            <a href="/archivos/PRESENTACI_DE_CARRECS_20171020105305.jpg" class="colorbox">
                                <img class="lazyOwl" data-src="/archivos/PRESENTACI_DE_CARRECS_20171020105305.jpg" alt="Los se&#241;ores de la &#39;Festa&#39; 2018 salen a escena" style="width: 100%;" />
                            </a>
                        </div>
                </div>
            </div>

        </div>

    </div>

    <div style="margin: 10px 0px;" id="commentsblock">
        <form action="/News/New/los-seores-festa-2018-salen-escena" id="FormRegisterComment" method="post">
<div id="DivComentarios" class="DivComentarios">
<fieldset>
<legend>Deja un comentario</legend>
<div class="Normas-uso-comentarios">
<span style="color:black;">Normas de uso:</span>
<br />
> Esta es la opinión de los internautas, no de radioalcoy.com
<br />
> No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.
<br />
> Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.
</div>
<input type="hidden" id="TipoElemento" name="TipoElemento" value="RadioAlcoyCore.Core.BLL.NoticiaBase, RadioAlcoyCore, Version=1.0.0.0, Culture=neutral, PublicKeyToken=null">
<input type="hidden" id="IdElementoComentar" name="IdElementoComentar" value="21504">
<input class="span12" id="Nombre" name="Nombre" placeholder="Escribe tu nombre" type="text" value="" />
<input class="span12" data-val="true" data-val-email="El campo Email no es una dirección de correo electrónico válida." data-val-required="El campo Email es obligatorio." id="Email" name="Email" placeholder="Escribe tu email" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
<textarea class="span12" cols="20" data-val="true" data-val-required="El campo Comentario es obligatorio." id="Comentario" name="Comentario" placeholder="Deja un comentario..." rows="2">
</textarea>
<span class="field-validation-valid" data-valmsg-for="Comentario" data-valmsg-replace="true"></span>
<br/>
<input id="Check_Box_Privacidad" name="Check_Box_Privacidad" type="checkbox" value="true" /><input name="Check_Box_Privacidad" type="hidden" value="false" />
Acepto la cláusula de <a target="_blank" href="/Terms/PoliticaPrivacidad">privacidad</a>
<br/><br/>
<div>

                <button  id="boton-comentario" type="submit" class="btn btn-primary ladda-button" data-style="expand-right">
                    <span class="ladda-label"> Publish </span>
                </button >
</div>
</fieldset>
</div>
</form><div id="ListaComentarios" class="ListaComentarios">
<h4 id="Num_Commentarios"></h4>
<hr/>
<div id="ContenedorComentarios">
<div id="Contenedor_Comments" name="Contenedor_Comments"><div id="Contenedor_Comments_divupdate" name="Contenedor_Comments_divupdate"></div>
<div class="clear"></div>
<div class="loadmorebutton" id="Contenedor_Comments_loadmore" name="Contenedor_Comments_loadmore">Load more content</div>
</div>
</div>
</div>
<div></div>
    </div>

    

        </div>

        <div class="col-sm-4">

            <div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2088" data-cycle-slides=">a">
<a href="http://bit.ly/2r1Sl6A" target="_blank"><img src="/archivos/actiuempleo300x100_20170609073838.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2088" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2087" data-cycle-slides=">a">
<a href="http://bit.ly/2rdxf5p" target="_blank"><img src="/archivos/aitex_formacion_300x300_20170613125933.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2087" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_51" data-cycle-slides=">a">
<a href="http://bit.ly/2xNMpki" target="_blank"><img src="/archivos/firaboda_300x300_20171018011922.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_51" type="text/cycle" data-cycle-split="---">
<a href="http://bit.ly/1Y2QOZU" target="_blank"><img src="/archivos/Mutua_SeguroDeporte__20170911075134.gif" style="width:100%;" class="img-responsive" /></a>

---
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2085" data-cycle-slides=">a">
<a href="http://bit.ly/2nqyNrL" target="_blank"><img src="/archivos/masiamota_300x100_2017_20171020092952.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2085" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_52" data-cycle-slides=">a">
<a href="http://bit.ly/212EwQF" target="_blank"><img src="/archivos/caixa_300x100px_20140429021959.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_52" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_26" data-cycle-slides=">a">
<a href="http://bit.ly/1U8ZNaF" target="_blank"><img src="/archivos/ban_espabrok300x100_20140407124706.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_26" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_44" data-cycle-slides=">a">
<a href="http://bit.ly/25Ipw16" target="_blank"><img src="/archivos/youtube_300x50_20140624095742.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_44" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_36" data-cycle-slides=">a">
<a href="http://www.cadenaser.com" target="_blank"><img src="/archivos/cadenaser_300x100_20140521105517.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_36" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_40" data-cycle-slides=">a">
<a href="http://www.cadenaser.com/emisora/valencia/radio-valencia/" target="_blank"><img src="/archivos/comunitat_300x100_20140521125337_20140829015116.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_40" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2092" data-cycle-slides=">a">
<a href="http://www.radioalcoy.com/Programas/Programa/radio-alcoy-85-aniversario" target="_blank"><img src="/archivos/EAJ12_20160428055604_1_20170808014922.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2092" type="text/cycle" data-cycle-split="---">
</script>
</div>













            



            <div style="text-align:center;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Barra lateral -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:300px; margin-bottom: 25px;"
						 data-ad-client="ca-pub-0889748360605045"
						 data-ad-slot="3029484055"></ins>
					<script>
					    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>

            <div style="text-align:center;" class="Facebook_Box">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like-box href="http://www.facebook.com/radioalcoy" width="300" show_faces="true" stream="false"
                    header="true"></fb:like-box>
            </div>

        </div>
    </div>

        

    <div class="row">
        <div class="col-sm-12">
            


        </div>
    </div>

    













            <div class="row">
                <div class="col-sm-12">
                    
                </div>
            </div>

        </div>

        







    </div>

    <footer>

        <div class="footer_logos">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <a href="http://www.cadenaser.com" target="_blank">
                            <img alt="Radio Alcoy - Cadena Ser" src="/Content/radio/images/radioalcoy_logoser.jpg" />
                        </a>
                        <a href="http://www.los40.com" target="_blank">
                            <img alt="Radio Alcoy - Los 40" src="/Content/radio/images/radioalcoy_logo40.jpg" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_grey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/">Página de inicio</a>&nbsp;|&nbsp; <a href="javascript:window.external.AddFavorite('http://www.radioalcoy.com','Radio Alcoy');">Agregar a favoritos</a>&nbsp;|&nbsp;
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_blue text-right">
            <img src="/Content/radio/images/radioalcoy_bg_pie_main_grey.jpg" class="img-responsive" style="display: inline-block;" alt="Radio Alcoy - Footer" />
        </div>

        <div class="footer_bg_bluegrey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/Terms/TerminosYCondiciones">Aviso Legal</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaPrivacidad">Política de Privacidad</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaCookies">Política de Cookies</a> &nbsp;·&nbsp; 
                            <a href="/Account/Login"><b>&gt;&gt; login</b></a>
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <address>
                            <small>

                                <strong>©2017 Copyright Radio Alcoy S.L.U.</strong> Todos los derechos reservados ::: Doctor Sempere, 16 Bajos B y C - 03803 ALCOY - Alicante<br />
                                Tel: 965 33 44 43 - Fax: 965 33 43 89 - email: <a href="mailto:publicidad@radioalcoy.com">publicidad@radioalcoy.com</a>, <a href="mailto:informativos@radioalcoy.com">informativos@radioalcoy.com</a>

                            </small>
                        </address>
                    </div>
                </div>
            </div>
        </div>

    </footer>

    <div class="dmtop" style="bottom: -100px;"><span class="glyphicon glyphicon-chevron-up"></span></div>

    

    

    <link href="/WebResource.axd?d=BDWrQNz-HFpf2K4DhtY2_yK4ghBTmXgmxjJOXW30mW32_dbWjEed0hEA9LUBNRps4CYKA2ZI615YHBIfIIHMOeU5l1irX-HuYHH9VeztH8uhYpjzJz-Vd3AqS3zbW0TZGex1s6lT7P2ikyPWw8-uP17RqXiohynaFabYRxDMGmw1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=TPcpE0UPHFulYXDBV4PypgcORE2BY02ptWZlbxjNYKCfL_eiQfQtEMvo-Y8sOF1QZBpcrBje8KQFE0tgCVlnb7Py1VlET0GdLZzUkI0PeTzGwDtej5oaMwMwzk66gsx7N4vyoioBC3fHy5qyqWKPxjcWmnYpREQFnLnTQaAV93M1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=etyAMY2iOh1mRz_Hg8ZZ245Iboh4v9Td9LEqc_wYbimUZnnX84VT7WK0litVEN1Uzh8PyL7CZoctCNqfZBAW5DKo5GqSK1-ENmUYkPRLKmRRrCk0IRqDqoJGKm4leypbArWqvW_PyAFE5RXNkPyai4_N9Hp7kHj2gjmOZ8Qo7q41&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=SzcO96mLzzfmLnges5CbADECd0dtUbsvXsCxh7OxWN-UhG8FR7JnkUgLuMZcpOMTViHcJkjQQq1mRqVlhY0wC5f2qepcBqCW92qAWtYqNnmwjBh50xvY9edBdJXXufyz8_JQ1V9mcMTowf5-CSCNpKZj0_x22Ue_suh88HhD5_jDGhtQt_zd7wa7nwgdNXNq0PdWCCiPlHKi8AqcKnrE9w2&t=635663354679024250" rel="stylesheet" type="text/css" />

    

    <script src="/bundles/jquery?v=nrA0U4iOMpSGcnse_b3XSKGL_2g0Lj2MlKucVUfU5ss1"></script>

    <script src="/bundles/globalize?v=Lc3XLUxUpFDvpqXXGKSfu9d1idHrGyzytCkBSI9w34c1"></script>

    <script src="/bundles/jqueryui?v=xSdjtQDY9p1nhNxC2H9XXcR5QktNhb0Q8nmWUFL37x01"></script>

    <script src="/bundles/bootstrap?v=LM0CZ1CTr96k_mNVJbK1AtUU3JtchM_E09L8N4akggE1"></script>

    <script src="/bundles/bootbox?v=PhewIQSIKed2bq7v_xay2k1A0MMZXOJhX5GTsSX7pxA1"></script>

    <script src="/bundles/notifyCookiesPolicy?v=QN8zjyk5E7u83BbbXzB3TzN3aVfnBmL30Wx1Itcplc81"></script>

    <script src="/bundles/owlcarousel?v=BMF50azy4VkE71m6pJ4vVqlx8hjr0Cef81di6ZWZLqU1"></script>


    <script>

        $(document).ready(function () {

            $(document).ready(function () {
                Globalize.culture('es');
            });
        });

        $(function () {

            Example.init({
                "selector": ".bb-alert"
            });

            //$(".ticker_lastnew").modernTicker({
            //    effect: "scroll",
            //    scrollInterval: 20,
            //    transitionTime: 500,
            //    autoplay: true
            //});
        });

        // DM Top
        $(function () {
            "use strict";
            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > 1) {
                    jQuery('.dmtop').css({ bottom: "25px" });
                } else {
                    jQuery('.dmtop').css({ bottom: "-100px" });
                }
            });
            jQuery('.dmtop').click(function () {
                jQuery('html, body').animate({ scrollTop: '0px' }, 800);
                return false;
            });
        });

        $.notifyCookiesPolicy({
            defaultText: '<div class="container"><h2 class="text-left">Uso de cookies</h2><p class="text-left">Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\xfaa navegando, consideramos que acepta su uso. Para obtener m\xe1s informaci\xf3n, o bien conocer c\xf3mo cambiar la configuraci\xf3n vea la pol\xedtica de cookies. <a class="btn btn-warning" href="/Terms/PoliticaCookies">Ver política de cookies</a></p></div>',
            callbackToEnableGoogleAnalytics: function () {
                console.info("Enable Google Analytic");
            },
            cookiePolicy: {
                show: false,
                defaultText: "Ver política de cookies",
                callbackToShowCookiePolicy: function () {
                    window.location.href = "/Terms/PoliticaCookies";
                }
            }
        });

        $(document).ready(function () {

            var owl = $(".CarouselMainHeader_Carousel");

            owl.owlCarousel({
                autoPlay: 60000,
                singleItem: true,
                navigation: false,
                pagination: false,
                autoWidth: true
            });

            // Custom Navigation Events
            $(".next").click(function() {
                owl.trigger('owl.next');
            });
            $(".prev").click(function() {
                owl.trigger('owl.prev');
            });
            $(".play").click(function() {
                owl.trigger('owl.play', 1000); //owl.play event accept autoPlay speed as second parameter
            });
            $(".stop").click(function() {
                owl.trigger('owl.stop');
            });

        });
    </script>

    
    
    <script src="/bundles/colorbox?v=-2m8GOTRjZr_8HZTnCnQjM952sfuLXPZaDMG-RM20981"></script>

    <script src="/bundles/jqueryval?v=Lxxi5HfOP7DT_6k-3GtPSZ5aKHTa-RPhIgQVctE0VXI1"></script>

    <script src="/bundles/jqueryform?v=pXTDOdcxWp6ZJTvFVnw-aJ2SwEvXYn3GUCXeF11PU_o1"></script>


    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=666558376744936";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


    <script type="text/javascript">

        $(document).ready(function () {

            //Examples of how to assign the Colorbox event to elements
            $(".colorbox").colorbox({ rel: 'colorbox', transition: "fade", maxWidth: '95%', maxHeight: '95%' });

            $("#NewGallery21504").owlCarousel({
                items: 4,
                lazyLoad: true,
                navigation: true,
                autoHeight: true,
                navigationText: ["anterior", "siguiente"],
            });

        });

        function popupwindow(url, title, w, h) { var left = (screen.width / 2) - (w / 2); var top = (screen.height / 2) - (h / 2); var fenster = window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left); fenster.focus(); }

    </script>


    <script src="/bundles/cycle2?v=D4mYOyyDEBXqndM2Zj1aM5GtXAkcogTMK3tqYDidX1A1"></script>



    <script src="/WebResource.axd?d=Ldj8d74KoqTsaD7965xnJKFMsS_2SxU5gWviMiPmt2LEHna5nwgE9Q1Iu0-QJAkj5UYB6OE5SMgSujpS72TFdRRMR0XwJK9i37pMBUvP1i29c5TbQzUz80ZsH_vU2hmitRYuWAuIw_l91NRPNTFSuC2eDDGyxwTA2GU3B9TCXvY1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=0pMt6Cwrr_iOJ5YU4xQGgbkX0ET_lTmTVNoM2QGvH215jucbQV0gTsFEFYfAzDxC7IjZYLOF5Zqj1OGRrAr59IwHs-_xxcEIVAxMosFufKuWjlbhZSiEr-KDPb4xBMQvRlCQMLG6oH3dGEhBh3aBIzTVyLE-dOtemzy3Yo1hwpQ1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=rcr_6QnUEzfZPQaZWT733EB9nXlJMkPJhLJ_738xXEhvknExvV_gmS4FsrwcgYz59TBHPWF1Sivg95pGRH6jPQi7sBBVPdyG1GrCLJH3pfI-yY2b4MN1VRY1Vkg89i2_bYFN9lkQgsJa_mvNWIpT1w2&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=FU1_vIpGPvkjjHFXMpmqymfEe5weka77Jw0WYHeh_Y4J0a0DemHAwWXs2Zkoz4tWQNBZhqxh0xfEIHJ30H4Hf85VKd1jRQlqOs8be9ep1bDQ1dTj5eWc7T8KBJo7xuMFtOt4vZrHFGSr3SXRzbXFyA2&t=635477382753699933" type="text/javascript"></script>

    <script type="text/javascript">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</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-50459809-1', 'radioalcoy.com');
        ga('send', 'pageview');

	</script>

</body>
</html>
