
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    
    <meta name="Copyright" CONTENT="Radio Alcoy. Todos los derechos reservados.">
    <meta name="author" content="Radio Alcoy">
    

    <title>Planes negocia con la Diputaci&#243;n la venta del castillo</title>
    


    <meta name="description" content="El Ayuntamiento busca un acuerdo que garantice el mantenimiento y conservación de la fortaleza" />
    <meta name="keywords" content="Patrimonio,Planes,Castillo, Noticias de Alcoy, noticias de El Comtat, noticias de Foia de Castalla, información, noticias, alcoy, deportes, cultura, fiestas, opiniones, emisiones, audios, vídeos, fonoteca" />


    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <link rel="alternate" type="application/rss+xml" title="Radio Alcoy RSS Feed" href="/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Radio Alcoy Atom Feed" href="/Rss/Atom" />

    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="Radio Alcoy, noticias de Alcoy, El Comtat y la Foia de Castalla" />
    
    


    <meta property="og:type" content="article" />
    <meta property="og:title" content="Planes negocia con la Diputación la venta del castillo" />
    <meta property="og:description" content="El Ayuntamiento busca un acuerdo que garantice el mantenimiento y conservación de la fortaleza" />
    <meta property="og:image" content="http://www.radioalcoy.com/archivos/IMG_6991_20180109114332_20180416124049.jpg" />
    <link rel='image_src' href='http://www.radioalcoy.com/archivos/IMG_6991_20180109114332_20180416124049.jpg' />
    <meta property="og:url" content="http://www.radioalcoy.com/News/New/planes-negocia-diputacion-venta-del-castillo" />
            <meta property="article:tag" content="Castillo" />
            <meta property="article:tag" content="Patrimonio" />
            <meta property="article:tag" content="Planes" />
    <meta property="article:published_time" content="2018-04-16T12:40:52.5570000" />
    <meta property="article:modified_time" content="2018-04-16T12:40:52.5570000" />
    <meta property="og:updated_time" content="2018-04-16T12:40:52.5570000" />




    <link href="/Content/cssStyle?v=ST_Fq9Avcq6twordpJ41P7lqroecHxW2lF3x5qxOQjg1" rel="stylesheet"/>

    <link href="/Content/bootbox?v=wcYshzd9RFViYdXFjAmL4jhgPt0TQEgA-cCp4_XECFk1" rel="stylesheet"/>

    <link href="/Content/css/notifyCookiesPolicy?v=dAkmhB4Yfo1wWqgXbsIlp6sHTuSgeDlXGJlvOvlwsc81" rel="stylesheet"/>

    <link href="/Content/owl.carousel/owlcarousel?v=HoQ5LZp3OjT7gcCAwlhfJgfe8RxE4I3y5FHBGj_FklQ1" rel="stylesheet"/>

    <link href="/Content/radio/css/radioalcoy?v=k-WyWEAM3blIwDAxq8mhI027oU_5faA1F3GhuSxvCJk1" rel="stylesheet"/>

    
    
    <link href="/Content/colorbox/colorbox?v=Qb2yv7nB1pd57z1xuGx_XL05CNHupcvZJLRMbmtliBw1" rel="stylesheet"/>


    <style>
        #NewGallery30841 .item {
            margin: 5px;
        }
    </style>



    <script src="/bundles/modernizr?v=XDaMJCNvwhTNNALFYQCysbS1sDM-G4dxtWxKwgHL6Pk1"></script>

</head>
<body>

    <div class="bb-alert alert alert-info" style="display: none;">
        <span>The examples populate this alert with dummy content</span>
    </div>

    <div class="advertis-left">
<a href="http://www.youtube.com/user/eaj12radioalcoy" target="_blank"><img src="/archivos/festa_bgside_left_20140502094851.jpg" style="width:100%;" class="" /></a>

</div>
<div class="advertis-right">
<a href="http://www.youtube.com/user/eaj12radioalcoy" target="_blank"><img src="/archivos/festa_bgside_right_20140502094849.jpg" style="width:100%;" class="" /></a>

</div>




    <div id="wrap">

        <div id="main_container_page" class="container">

            <div class="row">
                <div class="col-sm-9">
                    <div class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_33" data-cycle-slides=">a">
<a href="http://devuelvemelavoz.ua.es/es/radio-alcoy/emisora-radio-alcoy.html" target="_blank"><img src="/archivos/devuelvemeLaVoz_728x90_20140203104057.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_33" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
                <div class="col-sm-3">
                    <div class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2083" data-cycle-slides=">a">
<a href="http://bit.ly/2Egr9qE" target="_blank"><img src="/archivos/youtube_234x90_20170425082518.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2083" type="text/cycle" data-cycle-split="---">
</script>
</div>



                </div>
            </div>

            <div class="header navbar-default" style="margin-bottom: 20px;">

                <div id="subheader">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pull-right col-sm-3" style="padding: 0px; margin: 20px 0px 10px 0px;">
                                <form action="/Search" class="pull-right" method="post"><input name="__RequestVerificationToken" type="hidden" value="mzsrd7juli_-vEtk6YcGQIAcyb_H2Ew08--_NQe2IUt2PZBQpcbwYo90yRLsDTSvV4cQqm-FaHL-TdDSbRCwFtax0f6PPrcjpwgCnMMQfgA1" />    <div class="input-group">
        <input class="form-control" id="SearchQuery" name="SearchQuery" placeholder="Buscar en Radio Alcoy" type="text" value="" />
        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul class="nav navbar-nav hidden-xs">
                                <li class=""><a href="/Home/RadioAlcoy">RadioAlcoy</a></li>
                                <li class=""><a href="/Programas">Podcasts</a></li>
                                <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                                <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" style="height: 20px; margin-top: -10px;" /> Alcoy</a></li>
                            </ul>

                            <ul class="pull-right social social-right">
                                <li><a href="https://www.youtube.com/user/eaj12radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Youtube de RadioAlcoy"><i class="fa fa-youtube"></i></a></li>
                                <li><a href="https://www.facebook.com/radioalcoy" target="_blank" class="fadesocialicon" title="Visítanos en Facebook de RadioAlcoy"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/RadioAlcoy" target="_blank" class="fadesocialicon" title="Visítanos en Twitter de RadioAlcoy"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/108574562981292392109" target="_blank" class="fadesocialicon" title="Visítanos en Google+ de RadioAlcoy"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="/Rss" class="fadesocialicon" title="RSS de RadioAlcoy"><i class="fa fa-rss"></i></a></li>
                            </ul>
                        </div>
                    </div>

                </div>

                <div class="row MainHeader">
                    <div class="col-xs-6 col-sm-4 text-left">
                        <a href="/Home/PlayerOnline" title="Radio Alcoy en directo" target="_blank">
                            <img src="/Content/radio/images/btn_ra_endirecto.gif" class="img-responsive center-block" style="height: 90px;" />
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-4 text-center">
                        <div class="MainTitle">
                            <p class="TitleRadioAlcoy">
                                <a href="/">Radio <b>Alcoy</b></a>
                            </p>
                            <p class="SubTitleRadioAlcoy hidden-xs">
                                <a href="/">Tu web de noticias</a>
                                
                            </p>

                        </div>

                    </div>
                    <div class="hidden-xs col-sm-4 text-right">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">13ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>
                
                <div class="row MainHeader visible-xs">
                    <div class="col-sm-12 text-center">
                        <div class="CarouselMainHeader">
    <div class="CarouselMainHeader_Carousel owl-carousel owl-theme">
        <div class="item">
            <div onclick="location.href = '/Home/ElTiempo'">
    <div class="WeatherLayer">
        <span style="font-size: 24px">13ºC</span><br />
        Ofrecido por radioalcoy.com
    </div>
    <img src="/Content/radio/images/eltiempo.jpg" style="width: 100%; max-width: 100%;" alt="En directo" title="En directo">
</div>

        </div>
        
    </div>
    <a class="CarouselMainHeaderControl prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></a>
    <a class="CarouselMainHeaderControl next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a>
</div>

                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="visible-xs">

                                <button class="navbar-toggle btn btn-default" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                    Navegar a
                                    <i class="fa fa-caret-square-o-down"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="collapse navbar-collapse">
                    
<ul class="nav navbar-nav mainnavbar">
    <li class="">
        <a href="/">Portada</a>
</li>
            <li class="">
                
        <a href="/RadioALaCarta">Radio a la Carta</a>

            </li>
            <li class="">
                
        <a href="/Alcoy">Alcoy</a>

            </li>
            <li class="">
                
        <a href="/Comarcales">Comarcas</a>

            </li>
            <li class="">
                
        <a href="/Economia">Econom&#237;a</a>

            </li>
            <li class="">
                
        <a href="/Fiestas">Cultura y Fiestas</a>

            </li>
            <li class="">
                
        <a href="/Opiniones">Opiniones</a>


<ul>
</ul>

            </li>
            <li class="">
                
        <a href="/Deportes">Deportes</a>

            </li>
            <li class="">
                
        <a href="/Reportajes">Reportajes</a>

            </li>
</ul>

                    <ul class="nav navbar-nav visible-xs">
                        <li class=""><a href="/Hemeroteca">Hemeroteca</a></li>
                        <li class=""><a href="/Home/RadioAlcoy" class="sf-with-ul">Radioalcoy</a></li>
                        <li class=""><a href="/Programas" class="sf-with-ul">Podcasts</a></li>
                        <li><a href="http://los40.radioalcoy.com/" target="_blank"><img src="/Content/radio/images/logo40_alcoy_peq.png" alt="Los 40" /> Alcoy</a></li>
                    </ul>
                </div>

                    <div class="row">
        <div class="col-xs-12">
                <div class="estapasando estirar">

                    <div class="col-xs-3 col-sm-2 encabezado">
                        <i class="fa fa-chevron-right"></i> Está pasando<span class="pico"></span>
                    </div>

                    <div class="col-xs-6 col-sm-8 contenido">

                        
                        <div class="hidden-xs">
                            <ul>
                                    <li><a href="/Tags/Tag/planes">Planes</a></li>
                                    <li><a href="/Tags/Tag/fomento">Fomento</a></li>
                                    <li><a href="/Tags/Tag/fernando-reig">Fernando Reig</a></li>
                                    <li><a href="/Tags/Tag/cd-alcoyano">Cd Alcoyano</a></li>
                                    <li><a href="/Tags/Tag/alameda">Alameda</a></li>
                            </ul>
                        </div>

                        
                        <div class="visible-xs">
                            <ul>
                                <li>
                                    <a href="/Tags/Tag/planes">Planes</a>
                                </li>
                            </ul>

                            <div id="dequesehabla_mobile" class="collapse">
                                <ul>
                                        <li><a href="/Tags/Tag/fomento">Fomento</a></li>
                                        <li><a href="/Tags/Tag/fernando-reig">Fernando Reig</a></li>
                                        <li><a href="/Tags/Tag/cd-alcoyano">Cd Alcoyano</a></li>
                                        <li><a href="/Tags/Tag/alameda">Alameda</a></li>
                                </ul>

                                <div class="mastemas_mobile">
                                    <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-3 col-sm-2 mastemas">

                        
                        <div class="hidden-xs">
                            <a href="/Tags" title="Índice de temas y autores">Más temas <span class="pequeno">»</span></a>
                        </div>

                        
                        <div class="visible-xs">
                            <a href="javascript:void(0)" data-toggle="collapse" data-target="#dequesehabla_mobile">
                                ¿Qué más? <i class="fa fa-caret-down"></i>
                            </a>
                        </div>

                    </div>

                </div>
        </div>
    </div>

            </div>

            

            
    <div class="row">
        <div class="col-sm-12">
            
    <div id="fb-root"></div>

        </div>
    </div>

    <div class="row">
        <div class="col-sm-8">
            
    <div class="NewDetail">

        <span class="epigrafe">PATRIMONIO</span>

        <h1>Planes negocia con la Diputaci&#243;n la venta del castillo</h1>

        <h2>El Ayuntamiento busca un acuerdo que garantice el mantenimiento y conservación de la fortaleza</h2>

        <div class="box_share row">
            <div class="pull-left">
                <h6>lunes, 16 de abril de 2018</h6>
            </div>
            <div class="pull-right">
                <div style="width: 385px;">

                    <div style="margin-top: 6px;">
                        <div style="width: 150px; float: left; margin-right: 20px;">
                            <div class="fb-share-button" data-href="http://www.radioalcoy.com/News/New/planes-negocia-diputacion-venta-del-castillo" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.radioalcoy.com%2fNews%2fNew%2fplanes-negocia-diputacion-venta-del-castillo&amp;src=sdkpreparse">Compartir</a></div>
                        </div>
                        <div style="float: left; width: 100px;">
                            <a class="twitter-share-button" href="javascript:popupwindow('https://twitter.com/intent/tweet?text=Planes+negocia+con+la+Diputaci%c3%b3n+la+venta+del+castillo&url=http%3a%2f%2fwww.radioalcoy.com%2fNews%2fNew%2fplanes-negocia-diputacion-venta-del-castillo&screen_name=RadioAlcoy');">
                                <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
                            </a>
                        </div>
                        <div style="width: 100px; float: left;">
                            <a href="whatsapp://send?text=http://www.radioalcoy.com/News/New/planes-negocia-diputacion-venta-del-castillo" data-text="Radio Alcoy: Planes negocia con la Diputaci&#243;n la venta del castillo" data-href="http://www.radioalcoy.com/News/New/planes-negocia-diputacion-venta-del-castillo" class="wa_btn wa_btn_s">
                                <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        
        <div class="row">
            <div class="col-sm-12">
                <div class="imageWrapper">
                    <a href="/archivos/IMG_6991_20180109114332_20180416124049.jpg" class="colorbox" title="El castillo de Planes est&#225; ubicado en el casco urbano del municipio.">
                        <img style="width: 100%;" class="responsive" src="/archivos/IMG_6991_20180109114332_20180416124049.jpg" alt="El castillo de Planes est&#225; ubicado en el casco urbano del municipio." title="El castillo de Planes est&#225; ubicado en el casco urbano del municipio." />
                    </a>
                        <div class="footerImages">
                            <cite>
                                    <b>El castillo de Planes est&#225; ubicado en el casco urbano del municipio.</b>

                            </cite>
                        </div>
                </div>
            </div>
        </div>


        <div class="row" style="margin-top: 20px;">
            <div class="col-sm-12">

                

                <p>El Ayuntamiento de Planes <strong>negocia con la Diputaci&oacute;n de Alicante la venta del castillo del municipio</strong>, originario de los siglos XII y XIII para garantizar su correcta conservaci&oacute;n. El alcalde y vicepresidente provincial, Javier Sendra, ha detallado en RADIO ALCOY que los t&eacute;cnicos est&aacute;n estudiando el valor de la fortaleza. La clave, seg&uacute;n explica, independientemente del precio de la operaci&oacute;n, es conseguir que la Diputaci&oacute;n asuma la puesta en valor de la fortaleza.</p>
<p>La idea del Ayuntamiento de Planes es r<strong>epetir operaciones como las que en la comarca se han desarrollado entre municipios y la Diputaci&oacute;n para adquirir y restaurar elementos patrimoniales</strong> como la torre de Almudaina, la Cava Gran de Agres o el castillo de Perputxent, en L&rsquo;Orxa. &ldquo;Son monumentos importantes que generan visitas y riqueza no solo para el municipio en el que se ubican, sino para el cojunto de la comarca&rdquo;, reflexiona Sendra.</p>
<p>El alcalde recalca que la idea de la propuesta de venta que ha lanzado a la Diputaci&oacute;n pretende<strong> conseguir un &ldquo;compromiso&rdquo; de mantenimiento y conservaci&oacute;n del castillo</strong>. Sendra apunta que la adquisici&oacute;n por parte de la instituci&oacute;n provincial implica una inversi&oacute;n anual para su restauraci&oacute;n, como ya est&aacute; haciendo con el castillo de L&rsquo;Orxa. El alcalde y diputado provincial reconoce que, en propiedad de la Diputaci&oacute;n, la rehabilitaci&oacute;n del castillo ser&iacute;a m&aacute;s r&aacute;pida.</p>
<p>Sendra se&ntilde;ala que el castillo tiene la particularidad de <strong>ubicarse en pleno casco urbano</strong>, por lo que su estado de conservaci&oacute;n repercute sobre la seguridad. De hecho la fortaleza sufri&oacute; da&ntilde;os por el temporal de lluvias de diciembre de 2016 y enero de 2017. Los desprendimientos en la muralla no provocaron da&ntilde;os en el municipio pero s&iacute; despertaron la preocupaci&oacute;n del Ayuntamiento.</p>
<p><strong>Mejoras en la torre del homenaje</strong></p>
<p>La Diputaci&oacute;n invirti&oacute; el a&ntilde;o pasado 500.000 euros en la reparaci&oacute;n de los da&ntilde;os que gener&oacute; el temporal. Aquella primera inversi&oacute;n se ver&aacute; complementada este a&ntilde;o con un nuevo proyecto de 200.000 euros para <strong>restaurar la torre del homenaje.</strong> El proyecto, pormenoriza Sendra, est&aacute; en fase de redacci&oacute;n. Las obras, seg&uacute;n manifiesta, se desarrollar&aacute;n durante este ejercicio.</p>
            </div>
        </div>


        <div class="box_share row">
            <div id="container-tags" style="margin-bottom: 20px; height: 25px;">

                <div class="post_tags">
                    <p>
                        <span><i class="fa fa-tags"></i>Tags:</span>
                        <a href="/Tags/Tag/castillo" title="Castillo">Castillo</a>, 
                        <a href="/Tags/Tag/patrimonio" title="Patrimonio">Patrimonio</a>, 
                        <a href="/Tags/Tag/planes" title="Planes">Planes</a>, 
                    </p>
                </div>

            </div>
        </div>

        




    </div>

    <div style="margin: 10px 0px;" id="commentsblock">
        <form action="/News/New/planes-negocia-diputacion-venta-del-castillo" id="FormRegisterComment" method="post">
<div id="DivComentarios" class="DivComentarios">
<fieldset>
<legend>Deja un comentario</legend>
<div class="Normas-uso-comentarios">
<span style="color:black;">Normas de uso:</span>
<br />
> Esta es la opinión de los internautas, no de radioalcoy.com
<br />
> No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.
<br />
> Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.
</div>
<input type="hidden" id="TipoElemento" name="TipoElemento" value="RadioAlcoyCore.Core.BLL.NoticiaBase, RadioAlcoyCore, Version=1.0.0.0, Culture=neutral, PublicKeyToken=null">
<input type="hidden" id="IdElementoComentar" name="IdElementoComentar" value="30841">
<input class="span12" id="Nombre" name="Nombre" placeholder="Escribe tu nombre" type="text" value="" />
<input class="span12" data-val="true" data-val-email="El campo Email no es una dirección de correo electrónico válida." data-val-required="El campo Email es obligatorio." id="Email" name="Email" placeholder="Escribe tu email" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
<textarea class="span12" cols="20" data-val="true" data-val-required="El campo Comentario es obligatorio." id="Comentario" name="Comentario" placeholder="Deja un comentario..." rows="2">
</textarea>
<span class="field-validation-valid" data-valmsg-for="Comentario" data-valmsg-replace="true"></span>
<br/>
<input id="Check_Box_Privacidad" name="Check_Box_Privacidad" type="checkbox" value="true" /><input name="Check_Box_Privacidad" type="hidden" value="false" />
Acepto la cláusula de <a target="_blank" href="/Terms/PoliticaPrivacidad">privacidad</a>
<br/><br/>
<div>

                <button  id="boton-comentario" type="submit" class="btn btn-primary ladda-button" data-style="expand-right">
                    <span class="ladda-label"> Publish </span>
                </button >
</div>
</fieldset>
</div>
</form><div id="ListaComentarios" class="ListaComentarios">
<h4 id="Num_Commentarios"></h4>
<hr/>
<div id="ContenedorComentarios">
<div id="Contenedor_Comments" name="Contenedor_Comments"><div id="Contenedor_Comments_divupdate" name="Contenedor_Comments_divupdate"></div>
<div class="clear"></div>
<div class="loadmorebutton" id="Contenedor_Comments_loadmore" name="Contenedor_Comments_loadmore">Load more content</div>
</div>
</div>
</div>
<div></div>
    </div>

    

        </div>

        <div class="col-sm-4">

            <div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2087" data-cycle-slides=">a">
<a href="http://bit.ly/2v5lS5M" target="_blank"><img src="/archivos/aitex_galardon300x300_20180412075023.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2087" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_51" data-cycle-slides=">a">
<a href="http://bit.ly/2qpeAoT" target="_blank"><img src="/archivos/Moto_Abril18_AM_20180413021923.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_51" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2096" data-cycle-slides=">a">
<a href="http://bit.ly/2Jy8FG2" target="_blank"><img src="/archivos/BANNER300X300GUIA_20180409090750.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2096" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_52" data-cycle-slides=">a">
<a href="http://bit.ly/212EwQF" target="_blank"><img src="/archivos/caixa_300x100px_20140429021959.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_52" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2059" data-cycle-slides=">a">
<a href="http://bit.ly/2qlXDuO" target="_blank"><img src="/archivos/cafe_entradetes_300x300_20180405024218.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2059" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_26" data-cycle-slides=">a">
<a href="http://bit.ly/1U8ZNaF" target="_blank"><img src="/archivos/ban_espa_300x100_2017_20171226014147.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_26" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_44" data-cycle-slides=">a">
<a href="http://bit.ly/25Ipw16" target="_blank"><img src="/archivos/youtube_300x50_20140624095742.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_44" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_36" data-cycle-slides=">a">
<a href="http://www.cadenaser.com" target="_blank"><img src="/archivos/cadenaser_300x100_20140521105517.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_36" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="10000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_40" data-cycle-slides=">a">
<a href="http://www.cadenaser.com/emisora/valencia/radio-valencia/" target="_blank"><img src="/archivos/comunitat_300x100_20140521125337_20140829015116.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_40" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2092" data-cycle-slides=">a">
<a href="http://www.radioalcoy.com/Programas/Programa/radio-alcoy-85-aniversario" target="_blank"><img src="/archivos/EAJ12_20171211022042.jpg" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2092" type="text/cycle" data-cycle-split="---">
</script>
</div>

<div style="margin-left:30px; margin-bottom:15px;" class="cycle-slideshow auto" data-cycle-timeout="20000" data-cycle-loader="true" data-cycle-progressive="#addrotator_autoloadscript_2095" data-cycle-slides=">a">
<a href="http://bit.ly/2IOY21b" target="_blank"><img src="/archivos/Alcoi_fester_2018_300x300_20180125123646_20180326021833.gif" style="width:100%;" class="img-responsive" /></a>

<script id="addrotator_autoloadscript_2095" type="text/cycle" data-cycle-split="---">
</script>
</div>














            



            <div style="text-align:center;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Barra lateral -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:300px; margin-bottom: 25px;"
						 data-ad-client="ca-pub-0889748360605045"
						 data-ad-slot="3029484055"></ins>
					<script>
					    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>

            <div style="text-align:center;" class="Facebook_Box">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like-box href="http://www.facebook.com/radioalcoy" width="300" show_faces="true" stream="false"
                    header="true"></fb:like-box>
            </div>

        </div>
    </div>

        

    <div class="row">
        <div class="col-sm-12">
            


        </div>
    </div>

    













            <div class="row">
                <div class="col-sm-12">
                    
                </div>
            </div>

        </div>

        







    </div>

    <footer>

        <div class="footer_logos">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <a href="http://www.cadenaser.com" target="_blank">
                            <img alt="Radio Alcoy - Cadena Ser" src="/Content/radio/images/radioalcoy_logoser.jpg" />
                        </a>
                        <a href="http://www.los40.com" target="_blank">
                            <img alt="Radio Alcoy - Los 40" src="/Content/radio/images/radioalcoy_logo40.jpg" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_grey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/">Página de inicio</a>&nbsp;|&nbsp; <a href="javascript:window.external.AddFavorite('http://www.radioalcoy.com','Radio Alcoy');">Agregar a favoritos</a>&nbsp;|&nbsp;
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_bg_blue text-right">
            <img src="/Content/radio/images/radioalcoy_bg_pie_main_grey.jpg" class="img-responsive" style="display: inline-block;" alt="Radio Alcoy - Footer" />
        </div>

        <div class="footer_bg_bluegrey">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <small>
                            <a href="/Terms/TerminosYCondiciones">Aviso Legal</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaPrivacidad">Política de Privacidad</a> &nbsp;·&nbsp; <a href="/Terms/PoliticaCookies">Política de Cookies</a> &nbsp;·&nbsp; 
                            <a href="/Account/Login"><b>&gt;&gt; login</b></a>
                        </small>
                    </div>
                </div>
            </div>
        </div>

        <div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <address>
                            <small>

                                <strong>©2018 Copyright Radio Alcoy S.L.U.</strong> Todos los derechos reservados ::: Doctor Sempere, 16 Bajos B y C - 03803 ALCOY - Alicante<br />
                                Tel: 965 33 44 43 - Fax: 965 33 43 89 - email: <a href="mailto:publicidad@radioalcoy.com">publicidad@radioalcoy.com</a>, <a href="mailto:informativos@radioalcoy.com">informativos@radioalcoy.com</a>

                            </small>
                        </address>
                    </div>
                </div>
            </div>
        </div>

    </footer>

    <div class="dmtop" style="bottom: -100px;"><span class="glyphicon glyphicon-chevron-up"></span></div>

    

    

    <link href="/WebResource.axd?d=BDWrQNz-HFpf2K4DhtY2_wBQy3iUPwnbYm_ei_Fw9bBKeGDSQ3xYoimFqn_m7gfUhEBTchLnmKYkoI2DkmehaTniC8Y1KrHODOX3BvpMDdmkPeyiDgKwZ9USLPp8rqRj-HL1nRs3R5KhcmC6gxYbU-n35IUohsEwA42YGema11c1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=TPcpE0UPHFulYXDBV4PypgEv3l2EDmMNngXdFXP1LvrYA4nbstRSPKqdl96WvhDz8i4OzAKXTkT_PsnBL0TM0EhQqQf6DxCHCiw5mauEMnQFewdhgN4W2SKktozcbZSb3ShyzWynVKAsl0imIB_3djWRIZtpHehT5Pwq-NFsS-41&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=etyAMY2iOh1mRz_Hg8ZZ2zpA6AmE8Af8-l4x25COS8Xs0PFkqNVCRBJMF81PLAld05H3bMy9lwmdInDuJ1t7QpXaW7KDleeIo6q3aLlzskapN4CN9QkRTXa9B5jJWIFPPL2VritWKZ6KugZ_2Cc5WxZdt-vHFVgK57-ujt7hLGA1&t=635477382753699933" rel="stylesheet" type="text/css" />
<link href="/WebResource.axd?d=SzcO96mLzzfmLnges5CbAIBcZ3__yrzt90KFdhLF_NVRPABhomC8zZwivMwKG_GtQEh1HKTTi86-lAG9GKE-qTERzfazLdkJfb17oi0CgdcGBKDgiGV7HFqFkvhhOheWEBcWJBt6sVhEL-69vTTVGYdJ7T0F7RZtEBMAD-Q07gpyvV35IbnFHk5o8YCbKPes36BIVREQ4omM82KnRvtlDQ2&t=635663354679024250" rel="stylesheet" type="text/css" />

    

    <script src="/bundles/jquery?v=nrA0U4iOMpSGcnse_b3XSKGL_2g0Lj2MlKucVUfU5ss1"></script>

    <script src="/bundles/globalize?v=Lc3XLUxUpFDvpqXXGKSfu9d1idHrGyzytCkBSI9w34c1"></script>

    <script src="/bundles/jqueryui?v=xSdjtQDY9p1nhNxC2H9XXcR5QktNhb0Q8nmWUFL37x01"></script>

    <script src="/bundles/bootstrap?v=LM0CZ1CTr96k_mNVJbK1AtUU3JtchM_E09L8N4akggE1"></script>

    <script src="/bundles/bootbox?v=PhewIQSIKed2bq7v_xay2k1A0MMZXOJhX5GTsSX7pxA1"></script>

    <script src="/bundles/notifyCookiesPolicy?v=QN8zjyk5E7u83BbbXzB3TzN3aVfnBmL30Wx1Itcplc81"></script>

    <script src="/bundles/owlcarousel?v=BMF50azy4VkE71m6pJ4vVqlx8hjr0Cef81di6ZWZLqU1"></script>


    <script>

        $(document).ready(function () {

            $(document).ready(function () {
                Globalize.culture('es');
            });
        });

        $(function () {

            Example.init({
                "selector": ".bb-alert"
            });

            //$(".ticker_lastnew").modernTicker({
            //    effect: "scroll",
            //    scrollInterval: 20,
            //    transitionTime: 500,
            //    autoplay: true
            //});
        });

        // DM Top
        $(function () {
            "use strict";
            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > 1) {
                    jQuery('.dmtop').css({ bottom: "25px" });
                } else {
                    jQuery('.dmtop').css({ bottom: "-100px" });
                }
            });
            jQuery('.dmtop').click(function () {
                jQuery('html, body').animate({ scrollTop: '0px' }, 800);
                return false;
            });
        });

        $.notifyCookiesPolicy({
            defaultText: '<div class="container"><h2 class="text-left">Uso de cookies</h2><p class="text-left">Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\xfaa navegando, consideramos que acepta su uso. Para obtener m\xe1s informaci\xf3n, o bien conocer c\xf3mo cambiar la configuraci\xf3n vea la pol\xedtica de cookies. <a class="btn btn-warning" href="/Terms/PoliticaCookies">Ver política de cookies</a></p></div>',
            callbackToEnableGoogleAnalytics: function () {
                console.info("Enable Google Analytic");
            },
            cookiePolicy: {
                show: false,
                defaultText: "Ver política de cookies",
                callbackToShowCookiePolicy: function () {
                    window.location.href = "/Terms/PoliticaCookies";
                }
            }
        });

        $(document).ready(function () {

            var owl = $(".CarouselMainHeader_Carousel");

            owl.owlCarousel({
                autoPlay: 60000,
                singleItem: true,
                navigation: false,
                pagination: false,
                autoWidth: true
            });

            // Custom Navigation Events
            $(".next").click(function() {
                owl.trigger('owl.next');
            });
            $(".prev").click(function() {
                owl.trigger('owl.prev');
            });
            $(".play").click(function() {
                owl.trigger('owl.play', 1000); //owl.play event accept autoPlay speed as second parameter
            });
            $(".stop").click(function() {
                owl.trigger('owl.stop');
            });

        });
    </script>

    
    
    <script src="/bundles/colorbox?v=-2m8GOTRjZr_8HZTnCnQjM952sfuLXPZaDMG-RM20981"></script>

    <script src="/bundles/jqueryval?v=Lxxi5HfOP7DT_6k-3GtPSZ5aKHTa-RPhIgQVctE0VXI1"></script>

    <script src="/bundles/jqueryform?v=pXTDOdcxWp6ZJTvFVnw-aJ2SwEvXYn3GUCXeF11PU_o1"></script>


    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=666558376744936";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


    <script type="text/javascript">

        $(document).ready(function () {

            //Examples of how to assign the Colorbox event to elements
            $(".colorbox").colorbox({ rel: 'colorbox', transition: "fade", maxWidth: '95%', maxHeight: '95%' });

            $("#NewGallery30841").owlCarousel({
                items: 4,
                lazyLoad: true,
                navigation: true,
                autoHeight: true,
                navigationText: ["anterior", "siguiente"],
            });

        });

        function popupwindow(url, title, w, h) { var left = (screen.width / 2) - (w / 2); var top = (screen.height / 2) - (h / 2); var fenster = window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left); fenster.focus(); }

    </script>


    <script src="/bundles/cycle2?v=D4mYOyyDEBXqndM2Zj1aM5GtXAkcogTMK3tqYDidX1A1"></script>



    <script src="/WebResource.axd?d=Ldj8d74KoqTsaD7965xnJB0UtfrcconmNLlO2WYfGjdi2iDZms1PXyEMQIuujru6nI_s9ml1QnW-algV1cOqVuL39HxJGHD_5tWiMf555X0J4jpE9ujwVXjSc69M4GVKjirDpwA8H6P-mCZs0buUtzLymxZiuWgOT-Q271GnPtg1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=0pMt6Cwrr_iOJ5YU4xQGgTn2rzY8J9jJqeRCuORlyRA8EY0NcR4dvzrBs9Ak66jBUiDu0V5fkQXFU5TR-jVdrgWycz9Z9cAk97EC-iwr8KGkanGCU9FJG7eBMbUVWkE44qx9v4nas1vKk6J3NKOyl7iUcgzPGdqJPiMrYFkA-7Y1&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=rcr_6QnUEzfZPQaZWT733K-p5nVJKAW1ypX2qn3ROxaHQHqwUIYMUz49bZAURtSazCZgSWdnYcYuZ5wWspOAT9bk1XWDzEy5VTEyW351bRbiKveU8hVpzLud8QP-mtuAxgvFHsUoo7duljhurjFMIg2&t=635477382753699933" type="text/javascript"></script>
<script src="/WebResource.axd?d=FU1_vIpGPvkjjHFXMpmqyssewSci1HltDuyd_G7bkkwRurvtG5gXC_RZi_FrqV54yphlTCbZrj1_g0F2Y1Wl8olbjCxT5pWZ7BtBcj1DrS904frp_aLOT-12pRqRmw0N-n0mtrEEB5_G-bAp1RBoaw2&t=635477382753699933" type="text/javascript"></script>

    <script type="text/javascript">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</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-50459809-1', 'radioalcoy.com');
        ga('send', 'pageview');

	</script>

</body>
</html>
